<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América - Futbol Sapiens</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.futbolsapiens.com/xmlrpc.php" />
    <script type="text/javascript">var FBAPP_ID ="";window.addEventListener('load', function(){                
				if(window.ga && ga.create) {
					// Hooray! Analytics is present!
                    //alert('Hooray! Analytics is present!')
				} else if(!typeof __gaTracker ==='function'){

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-10477726-1', 'auto');
ga('send', 'pageview');


				}
			}, false);</script><meta property="og:image" content="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12.jpg" /><meta name="author" content="Carlos Chacón">
<link rel="icon" type="image/png" href="https://www.futbolsapiens.com/wp-content/themes/Newspaper/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América - Futbol Sapiens" />
<meta property="og:description" content="Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América" />
<meta property="og:url" content="https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/" />
<meta property="og:site_name" content="Futbol Sapiens" />
<meta property="article:publisher" content="http://www.facebook.com/FutbolSapiens" />
<meta property="article:tag" content="Club América" />
<meta property="article:tag" content="DT" />
<meta property="article:tag" content="Fernando Ortiz" />
<meta property="article:tag" content="Liga MX" />
<meta property="article:tag" content="SEMIFINALES" />
<meta property="article:tag" content="técnico" />
<meta property="article:section" content="Actualidad Futbol Mexicano" />
<meta property="article:published_time" content="2022-04-11T15:17:10+00:00" />
<meta property="article:modified_time" content="2022-04-11T14:33:26+00:00" />
<meta property="og:updated_time" content="2022-04-11T14:33:26+00:00" />
<meta property="og:image" content="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12.jpg" />
<meta property="og:image:secure_url" content="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12.jpg" />
<meta property="og:image:width" content="641" />
<meta property="og:image:height" content="406" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América" />
<meta name="twitter:title" content="Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América - Futbol Sapiens" />
<meta name="twitter:site" content="@futbolsapiens" />
<meta name="twitter:image" content="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12.jpg" />
<meta name="twitter:creator" content="@futbolsapiens" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.futbolsapiens.com/#website","url":"https://www.futbolsapiens.com/","name":"Futbol Sapiens","inLanguage":"es","description":"\u00a1 ... de tiempo completo !","potentialAction":[{"@type":"SearchAction","target":"https://www.futbolsapiens.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/#primaryimage","inLanguage":"es","url":"https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12.jpg","width":641,"height":406},{"@type":"WebPage","@id":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/#webpage","url":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/","name":"Lo que necesita Fernando Ort\u00edz para quedarse como DT definitivo del Am\u00e9rica - Futbol Sapiens","isPartOf":{"@id":"https://www.futbolsapiens.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/#primaryimage"},"datePublished":"2022-04-11T15:17:10+00:00","dateModified":"2022-04-11T14:33:26+00:00","author":{"@id":"https://www.futbolsapiens.com/#/schema/person/3acc5ac0d44124453f0574e896de497e"},"description":"Lo que necesita Fernando Ort\u00edz para quedarse como DT definitivo del Am\u00e9rica","breadcrumb":{"@id":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/"]}]},{"@type":"BreadcrumbList","@id":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/","url":"https://www.futbolsapiens.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/","url":"https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/","name":"Actualidad Futbol Mexicano"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/","url":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/","name":"Lo que necesita Fernando Ort\u00edz para quedarse como DT definitivo del Am\u00e9rica"}}]},{"@type":["Person"],"@id":"https://www.futbolsapiens.com/#/schema/person/3acc5ac0d44124453f0574e896de497e","name":"Carlos Chac\u00f3n","image":{"@type":"ImageObject","@id":"https://www.futbolsapiens.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1314e8892eabd53a2089598da8991298?s=96&d=mm&r=g","caption":"Carlos Chac\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.futbolsapiens.com' />
<link rel='dns-prefetch' href='//futbol-sapiens.disqus.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Feed" href="https://www.futbolsapiens.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Feed de los comentarios" href="https://www.futbolsapiens.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Comentario Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América del feed" href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.futbolsapiens.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.futbolsapiens.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_font_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_slick_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/slick.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_slick_theme_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/slick-theme.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_front_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/front_style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.futbolsapiens.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://www.futbolsapiens.com/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.futbolsapiens.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.futbolsapiens.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.futbolsapiens.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.futbolsapiens.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.futbolsapiens.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.futbolsapiens.com/wp-content/themes/Newspaper/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/style.css?ver=7.6c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/js/front_script.js?time=1649691103&#038;ver=5.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/full-screen-images/js/intense.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/full-screen-images/js/full-screen-images.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.futbolsapiens.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.futbolsapiens.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.futbolsapiens.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.futbolsapiens.com/?p=629136' />
<link rel="alternate" type="application/json+oembed" href="https://www.futbolsapiens.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.futbolsapiens.com%2Factualidad-futbol-mexicano%2Flo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.futbolsapiens.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.futbolsapiens.com%2Factualidad-futbol-mexicano%2Flo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america%2F&#038;format=xml" />
			<meta property="fb:pages" content="155137146872" />
							<meta property="ia:markup_url" content="https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/?ia_markup=1" />
				<!-- Hotjar Tracking Code for https://www.futbolsapiens.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:127772,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>  <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- No hay ninguna versión amphtml disponible para esta URL. --><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/www.futbolsapiens.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Espera por favor...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecto!";
var td_email_user_incorrect="\u00a1Email o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00add4";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido no pudo ser cargado de %url%";
var td_magnific_popup_translation_image_tError="La imagen no pudo ser cargada de #%curr%";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-22b5a50b5d8dbd4208d76d4c397f61e2","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370fbc7441758c4" async="async"></script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América"><meta name="twitter:description" content="Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América El técnico interino del Club América, Fernando Ortiz, ha logrado darle un nuevo aire a Las Águilas en el Torneo Clausura 2022 tras haber tomado a este combinado en el sótano de la clasificación. Ortiz, que ya ha dirigido cinco compromisos, registra tres&hellip;"><meta name="twitter:image" content="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12.jpg">
		<style type="text/css" id="wp-custom-css">
			a.hide_gallery{
  font-size: 1.5em;
}
.gallery_slider_sec{
  background: rgba(0,0,0,0.7) !important;
}
.gallery_left {
    padding-top: 5%;
}
@media (max-width: 375px){
.each_image img {
     max-height: 100%;
}
}
@media (max-width: 667px){
.each_image img, .each_image iframe {
     max-height: 100%;
}
}
@media (max-width: 767px){
.each_image img {
     max-height: 100%;
}
}

@media (max-width: 768px){
.each_image img {
    max-height: 100%;
}
}

@media(min-width:801px){
.slider.slider-for.slick-initialized.slick-slider{
  top: 25% !important;
  left: 10% !important;
}
	}
.slider.slider-for.slick-initialized.slick-slider{
  top: 25% !important;
}
/*.gal_info,
.gallery_img_info{
  display: none !important;
}*/

.gallery_thumbs{
  max-width: 14% !important;
  margin:2px;
  padding: 0;
}

.gallery_slider{
  text-align: center !important
}

.gallery_thumbs {
    position: relative;
}

.gallery_thumbs img {
    max-width: 100%;
    max-height: 100%;
    
    transition: .2s all;
}

.gallery_thumbs img:hover {
    -webkit-filter: brightness(50%);
}
.gallery_thumbs:hover:after{
    content: 'Click Para Galería';
    position: absolute;
    top:100px;
    left:100px;
    white-space: nowrap;
    background: rgba(0, 0, 0, 0.85);
    padding: 3px 7px;
    color: #FFF;
    border-radius: 3px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    margin-left: -125px;
    margin-top: 25px;
    z-index: 1000;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="og:title" content="Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América"/><meta property="og:description" content=""/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/"/><meta property="og:site_name" content="Futbol Sapiens"/><meta property="og:image" content=""/>
<style type="text/css">
#dclk_overlay_1892131985{
    width: 110px;
    height: 34px;
}
</style>


<style type="text/css">


</style>

</head>

<body class="post-template-default single single-post postid-629136 single-format-standard lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america td-sport-stack single_template_7 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-futbol-sapiens-container"><ul id="menu-menu-futbol-sapiens" class="td-mobile-main-menu"><li id="menu-item-205070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205070"><a href="#">+Sapiens<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205071"><a href="https://www.futbolsapiens.com/category/10-curiosidades-de/">10 Curiosidades De</a></li>
	<li id="menu-item-227978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227978"><a href="https://www.futbolsapiens.com/category/crema-y-nata/">Crema y Nata</a></li>
	<li id="menu-item-205072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205072"><a href="https://www.futbolsapiens.com/category/espejito-espejito/">Espejito, Espejito</a></li>
	<li id="menu-item-205881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205881"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/futbol-ilustrado/">Futbol Ilustrado</a></li>
	<li id="menu-item-205074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205074"><a href="https://www.futbolsapiens.com/category/sugerencias-del-chef/">Sugerencias del Chef</a></li>
	<li id="menu-item-205091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205091"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/lacostranostra/">La Costra Nostra</a></li>
	<li id="menu-item-227979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227979"><a href="https://www.futbolsapiens.com/category/los-amos-del-futuro/">Los Amos del Futuro</a></li>
	<li id="menu-item-205094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205094"><a href="https://www.futbolsapiens.com/category/top-sapiens/">Top Sapiens</a></li>
	<li id="menu-item-245692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245692"><a href="https://www.futbolsapiens.com/category/mas-sapiens/">+Sapiens</a></li>
</ul>
</li>
<li id="menu-item-205076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205076"><a href="/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-441385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441385"><a href="https://www.futbolsapiens.com/category/columnas-fs/">Columnas FS</a></li>
	<li id="menu-item-441388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441388"><a href="https://www.futbolsapiens.com/category/columnas-fs/linea-de-5/">Línea de 5</a></li>
	<li id="menu-item-205079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205079"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/el-buen-futbol/">ELBUENFÚTBOL*</a></li>
	<li id="menu-item-205092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205092"><a href="https://www.futbolsapiens.com/category/rincon-sapiens/">Rincón Sapiens</a></li>
</ul>
</li>
<li id="menu-item-205081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205081"><a href="/moneros">Monos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205082"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/chutrazos/">Chutrazos</a></li>
	<li id="menu-item-205083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205083"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/gambetearte/">GambeteARTE</a></li>
	<li id="menu-item-206279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206279"><a href="https://www.futbolsapiens.com/category/plastoons/">Plastoons</a></li>
</ul>
</li>
<li id="menu-item-205084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205084"><a href="/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-441387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441387"><a href="https://www.futbolsapiens.com/category/actualidad/">Internacional</a></li>
	<li id="menu-item-205086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205086"><a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Futbol Mexicano</a></li>
	<li id="menu-item-205087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205087"><a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/">Irrelevante</a></li>
	<li id="menu-item-205093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205093"><a href="https://www.futbolsapiens.com/category/partidos/">Partidos</a></li>
	<li id="menu-item-211289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211289"><a href="https://www.futbolsapiens.com/category/deporsapiens/">Otros deportes</a></li>
</ul>
</li>
<li id="menu-item-205088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205088"><a href="/videos">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205089"><a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li>
	<li id="menu-item-441389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441389"><a href="https://www.futbolsapiens.com/category/futv/">FUtv</a></li>
	<li id="menu-item-206057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206057"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/pasaporte-adidas/">Pasaporte Adidas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.futbolsapiens.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-38988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38988"><a href="https://www.futbolsapiens.com/">Portada</a></li>
<li id="menu-item-539526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-539526"><a href="https://www.futbolsapiens.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Regístrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tú nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tú contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar contraseña</div>
                            <div class="td-login-panel-descr">Recuperar tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tú email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Una contraseña le será enviada por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.futbolsapiens.com/">
			<img class="td-retina-data" data-retina="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" src="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.futbolsapiens.com/">
			<img class="td-retina-data" data-retina="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" src="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" alt=""/>
			<span class="td-visual-hidden">Futbol Sapiens</span>
		</a>
	    </div>
    <div class="menu-menu-futbol-sapiens-container"><ul id="menu-menu-futbol-sapiens-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205070"><a href="#">+Sapiens</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205071"><a href="https://www.futbolsapiens.com/category/10-curiosidades-de/">10 Curiosidades De</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227978"><a href="https://www.futbolsapiens.com/category/crema-y-nata/">Crema y Nata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205072"><a href="https://www.futbolsapiens.com/category/espejito-espejito/">Espejito, Espejito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205881"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/futbol-ilustrado/">Futbol Ilustrado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205074"><a href="https://www.futbolsapiens.com/category/sugerencias-del-chef/">Sugerencias del Chef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205091"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/lacostranostra/">La Costra Nostra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227979"><a href="https://www.futbolsapiens.com/category/los-amos-del-futuro/">Los Amos del Futuro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205094"><a href="https://www.futbolsapiens.com/category/top-sapiens/">Top Sapiens</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245692"><a href="https://www.futbolsapiens.com/category/mas-sapiens/">+Sapiens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205076"><a href="/columnas">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441385"><a href="https://www.futbolsapiens.com/category/columnas-fs/">Columnas FS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441388"><a href="https://www.futbolsapiens.com/category/columnas-fs/linea-de-5/">Línea de 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205079"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/el-buen-futbol/">ELBUENFÚTBOL*</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205092"><a href="https://www.futbolsapiens.com/category/rincon-sapiens/">Rincón Sapiens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205081"><a href="/moneros">Monos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205082"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/chutrazos/">Chutrazos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205083"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/gambetearte/">GambeteARTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206279"><a href="https://www.futbolsapiens.com/category/plastoons/">Plastoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205084"><a href="/actualidad">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441387"><a href="https://www.futbolsapiens.com/category/actualidad/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-205086"><a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Futbol Mexicano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205087"><a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/">Irrelevante</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205093"><a href="https://www.futbolsapiens.com/category/partidos/">Partidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211289"><a href="https://www.futbolsapiens.com/category/deporsapiens/">Otros deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205088"><a href="/videos">Videos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205089"><a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441389"><a href="https://www.futbolsapiens.com/category/futv/">FUtv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206057"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/pasaporte-adidas/">Pasaporte Adidas</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.futbolsapiens.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>


<article id="post-629136" class="td-post-template-7 post-629136 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad-futbol-mexicano tag-club-america tag-dt tag-fernando-ortiz tag-liga-mx tag-semifinales tag-tecnico taxonomy-ubicacion-destacado" itemscope itemtype="https://schema.org/Article">
    
<!-- Caliente Desktop -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-sm vc_hidden-xs caliente-header" style="text-align: center; padding-top: 5px;">
    <a href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=54784740&lp=0" target="_blank">
        <img src="https://online.caliente.mx/loadDisplay?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=54784740&lp=0" width="728" height="90" border="0" />
    </a>
</div>
<!-- Mobile  ads disponible -->
<!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">

</div> -->
<!-- Caliente Mobile -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    <a href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=56733627&lp=0" target="_blank">
        <img src="https://online.caliente.mx/loadDisplay?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=56733627&lp=0" width="320" height="50" border="0" />
    </a>
</div>
<!-- espacio disponible Mobile -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    
</div>
  
    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.futbolsapiens.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Actualidad Futbol Mexicano" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">
                                  <span itemprop="name">Actualidad Futbol Mexicano</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América</span></div></div>

            <div class="td-post-header-holder">

                <div class="td-parallax-header">

                    <header class="td-post-title">

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Actualidad Futbol Mexicano</a></li></ul>                        <h1 class="entry-title">Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América</h1>

                        
                        <div class="td-module-meta-info">
                            <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.futbolsapiens.com/author/carloschacon/">Carlos Chacón</a><div class="td-author-line"> - </div> </div>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T10:17:10+00:00" >lunes 11, abril 2022</time></span>                                                                                </div>

                    </header>

                    <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
                </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12.jpg">
        </div>
    </div>
    <!-- Desktop fedex -->
    <!--<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-sm vc_hidden-xs caliente-header" style="text-align: center; padding-top: 5px;">
        
    </div>-->
    <!-- Mobile Fedex -->
    <!--<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
        
    </div>-->

    <!-- Ads Mobile disponible -->
    <!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    </div> -->
    <!-- Mobile winner -->
    <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
        <a href="https://online.winner.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=64930419&lp=0" target="_blank">
            <img src="https://www.futbolsapiens.com/wp-content/uploads/2022/03/300x250_MTY.gif" width="300" height="250" border="0" />
        </a>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content futbolsapiens7">

        <!-- publicidad mobile -->
        <!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md" style="margin: 20px 0 10px 0;">
        </div> -->
    
         <!-- En caso de que no sea un enlace se imprime un html parecido a twitter con los campos personalizados -->
                <div class="at-above-post addthis_tool" data-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/"></div><h2 style="text-align: center;">Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América</h2>
<figure id="attachment_629137" aria-describedby="caption-attachment-629137" style="width: 966px" class="wp-caption alignnone"><img class=" wp-image-629137" src="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12-300x190.jpg" alt="" width="966" height="612" srcset="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12-300x190.jpg 300w, https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12-80x50.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12.jpg 641w" sizes="(max-width: 966px) 100vw, 966px" /><figcaption id="caption-attachment-629137" class="wp-caption-text">Foto: Youtube</figcaption></figure>
<p>El técnico interino del <strong>Club América</strong>, <strong>Fernando Ortiz</strong>, ha logrado darle un nuevo aire a Las Águilas en el <strong>Torneo Clausura 2022</strong> tras haber tomado a este combinado en el sótano de la clasificación.</p>
<p>Ortiz, que<strong> ya ha dirigido cinco compromisos, registra tres victorias, un empate y apenas una derrota; es decir, ha sumado 10 de 15 puntos posibles</strong> y llevó a este combinado a estar en puestos del repechaje a la liguilla.</p>
<p>Tras esta seguidilla positiva al mando del club,<strong> la directiva azulcrema ve con buenos ojos la posibilidad de ofrecerle un nuevo contrato al entrenador, para que se quede para el Torneo Apertura 2022</strong>.</p>
<p>De acuerdo a una información revelada por el periodista <em>Miguel Arizpe</em>, <strong>el América estudia seriamente la posibilidad de seguir contando con</strong> Ortíz, pero ya tienen una condición para ofrecerle un contrato.</p>
<p><strong>Arizpe asegura que el nuevo objetivo para este DT es meterse en semifinales del campeonato, para que pueda seguir al mando de la plantilla para el venidero campeonato.</strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.futbolsapiens.com/partidos/necaxa-vs-america-minuto-a-minuto/" target="_blank" rel="nofollow" class="u9a3abcf9b26ae9f2c483ff862f3a5c7a"><!-- INLINE RELATED POSTS 1/1 //--><style> .u9a3abcf9b26ae9f2c483ff862f3a5c7a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #000000!important; text-decoration:none; } .u9a3abcf9b26ae9f2c483ff862f3a5c7a:active, .u9a3abcf9b26ae9f2c483ff862f3a5c7a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9a3abcf9b26ae9f2c483ff862f3a5c7a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9a3abcf9b26ae9f2c483ff862f3a5c7a .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u9a3abcf9b26ae9f2c483ff862f3a5c7a .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u9a3abcf9b26ae9f2c483ff862f3a5c7a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lee también </span>&nbsp; <span class="postTitle">Necaxa vs América Minuto a Minuto</span></div></a></div>        
         <!-- Mobile Ads Disponible -->
        <!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
            
        </div> -->
    </div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETAS</span></li><li><a href="https://www.futbolsapiens.com/tag/club-america/">Club América</a></li><li><a href="https://www.futbolsapiens.com/tag/dt/">DT</a></li><li><a href="https://www.futbolsapiens.com/tag/fernando-ortiz/">Fernando Ortiz</a></li><li><a href="https://www.futbolsapiens.com/tag/liga-mx/">Liga MX</a></li><li><a href="https://www.futbolsapiens.com/tag/semifinales/">SEMIFINALES</a></li><li><a href="https://www.futbolsapiens.com/tag/tecnico/">técnico</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.futbolsapiens.com/pollito-del-dia/conoce-a-esta-imperdible-fanatica-de-chivas/">Conoce a esta imperdible fanática de Chivas</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.futbolsapiens.com/author/carloschacon/">Carlos Chacón</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Chacón"></span><meta itemprop="datePublished" content="2022-04-11T10:17:10+00:00"><meta itemprop="dateModified" content="2022-04-11T09:33:26-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png"></span><meta itemprop="name" content="Futbol Sapiens"></span><meta itemprop="headline " content="Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12.jpg"><meta itemprop="width" content="641"><meta itemprop="height" content="406"></span>    </footer>

    

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"629136 https:\/\/www.futbolsapiens.com\/?p=629136","disqusShortname":"futbol-sapiens","disqusTitle":"Lo que necesita Fernando Ort\u00edz para quedarse como DT definitivo del Am\u00e9rica","disqusUrl":"https:\/\/www.futbolsapiens.com\/actualidad-futbol-mexicano\/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america\/","postId":629136};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ads Desktop winner -->
<div class="img-container" style="text-align: center; margin-bottom: 20px;">
<div class="vc_hidden-sm vc_hidden-xs">
	<a href="https://online.winner.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=64930419&lp=0" target="_blank" rel="noopener noreferrer">
	<img src="https://www.futbolsapiens.com/wp-content/uploads/2022/03/300x250_MTY.gif" width="300" height="250" border="0" />
</a>
</div>
</div>
<!-- Ads espacio disponible -->
<!--<div class="img-container" style="text-align: center; margin-bottom: 25px;">
	
</div>--></div></aside> <!-- From widget cache in 0.001 seconds (cwdgt-89f0d807ff1419ad19bea06ef178c341) --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- espacio disponible -->
<div class="img-container" style="text-align: center;">
<div class="vc_hidden-sm vc_hidden-xs">
</div>
</div></div></aside> <!-- From widget cache in 0.001 seconds (cwdgt-a2e9ab14d990849f0ee614f6a84886d6) --><aside class="widget widget_polls-widget"><div class="block-title"><span>Encuestas</span></div><div id="polls-2331" class="wp-polls">
	<form id="polls_form_2331" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2331_nonce" name="wp-polls-nonce" value="1cb3bed4b0" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2331" /></p>
		<!--
<div id="polls-2331-ans" class="wp-polls-ans">
<div style="float:left;width:100%;">
-->
<fieldset  id="polls-2331-ans" class="wp-polls-ans round5"> <legend><strong>¿Quién tendrá mejor desarrollo en sus respectivos nuevos equipos?</strong></legend>
<div>
<ul class="wp-polls-ul">
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12881" name="poll_2331" value="12881" /> <label for="poll-answer-12881">Lionel Messi</label>
</div>
<div>(376 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12881" name="poll_2331" value="12881" /> <label for="poll-answer-12881">Lionel Messi</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12882" name="poll_2331" value="12882" /> <label for="poll-answer-12882">Cristiano Ronaldo</label>
</div>
<div>(625 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12882" name="poll_2331" value="12882" /> <label for="poll-answer-12882">Cristiano Ronaldo</label></li>
		<!--
</div>
<div style="float:left;width:100%;text-align:center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(2331);" /></div>
</div>
-->
</ul>
<p><input type="button" name="vote" value="   Votar   " class="pollBtn" onclick="poll_vote(2331);" /></p>
<p class="wp-poll-linkOuter"><a class="wp-poll-viewResults" href="#ViewPollResults" onclick="poll_result(2331); return false;" title="Ver resultados">Ver resultados</a></p></div>
</fieldset>
	</form>
</div>
<div id="polls-2331-loading" class="wp-polls-loading"><img src="https://www.futbolsapiens.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="https://www.futbolsapiens.com/pollsarchive">Archivos</a></li></ul></aside> <!-- From widget cache in 0.0011 seconds (cwdgt-1fa2c816f35f4a1cdbb6c552c81f220d) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_2_625448bbdca9e_rand td-pb-border-top"  data-td-block-uid="td_uid_2_625448bbdca9e" ><script>var block_td_uid_2_625448bbdca9e = new tdBlock();
block_td_uid_2_625448bbdca9e.id = "td_uid_2_625448bbdca9e";
block_td_uid_2_625448bbdca9e.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo \u00faltimo","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_625448bbdca9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_625448bbdca9e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_625448bbdca9e.td_column_number = "1";
block_td_uid_2_625448bbdca9e.block_type = "td_block_18";
block_td_uid_2_625448bbdca9e.post_count = "7";
block_td_uid_2_625448bbdca9e.found_posts = "104911";
block_td_uid_2_625448bbdca9e.header_color = "#";
block_td_uid_2_625448bbdca9e.ajax_pagination_infinite_stop = "";
block_td_uid_2_625448bbdca9e.max_num_pages = "14988";
tdBlocksArray.push(block_td_uid_2_625448bbdca9e);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span>Lo último</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_2_625448bbdca9e"><ul class="td-subcat-list" id="td_pulldown_td_uid_2_625448bbdca9e_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_3_625448c549b2f" data-td_filter_value="" data-td_block_id="td_uid_2_625448bbdca9e" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_4_625448c549b83" data-td_filter_value="featured" data-td_block_id="td_uid_2_625448bbdca9e" href="#">Destacados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_5_625448c549bd2" data-td_filter_value="popular" data-td_block_id="td_uid_2_625448bbdca9e" href="#">Populares de todos los tiempos</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_2_625448bbdca9e class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/" rel="bookmark" title="Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América"><img width="641" height="385" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Captura-12-641x385.jpg" alt="" title="Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/lo-que-necesita-fernando-ortiz-para-quedarse-como-dt-definitivo-del-america/" rel="bookmark" title="Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América">Lo que necesita Fernando Ortíz para quedarse como DT definitivo del América</a></h3>                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/carloschacon/">Carlos Chacón</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T10:17:10+00:00" >lunes 11, abril 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/pollito-del-dia/conoce-a-esta-imperdible-fanatica-de-chivas/" rel="bookmark" title="Conoce a esta imperdible fanática de Chivas"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2022/04/28bc48f9-eb52-471d-a0f0-074a88b8fd34-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2022/04/28bc48f9-eb52-471d-a0f0-074a88b8fd34-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2022/04/28bc48f9-eb52-471d-a0f0-074a88b8fd34-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Conoce a esta imperdible fanática de Chivas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/pollito-del-dia/conoce-a-esta-imperdible-fanatica-de-chivas/" rel="bookmark" title="Conoce a esta imperdible fanática de Chivas">Conoce a esta imperdible fanática de Chivas</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/pollito-del-dia/" class="td-post-category">Pollito del día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T10:11:11+00:00" >lunes 11, abril 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/se-complica-la-remontada-chelsea-no-contara-con-lukaku-para-la-vuelta/" rel="bookmark" title="¿Se complica la remontada? Chelsea no contará con Lukaku para la vuelta"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2022/04/FPiUFeHXIAIRdGV-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2022/04/FPiUFeHXIAIRdGV-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2022/04/FPiUFeHXIAIRdGV-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="¿Se complica la remontada? Chelsea no contará con Lukaku para la vuelta"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/se-complica-la-remontada-chelsea-no-contara-con-lukaku-para-la-vuelta/" rel="bookmark" title="¿Se complica la remontada? Chelsea no contará con Lukaku para la vuelta">¿Se complica la remontada? Chelsea no contará con Lukaku para la vuelta</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T09:35:44+00:00" >lunes 11, abril 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/deporsapiens/frank-vogel-out-lakers-se-queda-sin-entrenador/" rel="bookmark" title="Frank Vogel out: ¡Lakers se queda sin entrenador!"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2022/04/FQCXGzEWQAU1SL3-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2022/04/FQCXGzEWQAU1SL3-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2022/04/FQCXGzEWQAU1SL3-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Frank Vogel out: ¡Lakers se queda sin entrenador!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/deporsapiens/frank-vogel-out-lakers-se-queda-sin-entrenador/" rel="bookmark" title="Frank Vogel out: ¡Lakers se queda sin entrenador!">Frank Vogel out: ¡Lakers se queda sin entrenador!</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/deporsapiens/" class="td-post-category">Deporsapiens</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T08:35:09+00:00" >lunes 11, abril 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/piojo-herrera-cargo-con-todo-contra-soteldo-por-hacerse-expulsar/" rel="bookmark" title="«Piojo» Herrera cargó con todo contra Soteldo por hacerse expulsar"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2021/08/miguel-piojo-herrera-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2021/08/miguel-piojo-herrera-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2021/08/miguel-piojo-herrera-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="«Piojo» Herrera cargó con todo contra Soteldo por hacerse expulsar"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/piojo-herrera-cargo-con-todo-contra-soteldo-por-hacerse-expulsar/" rel="bookmark" title="«Piojo» Herrera cargó con todo contra Soteldo por hacerse expulsar">«Piojo» Herrera cargó con todo contra Soteldo por hacerse expulsar</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T00:21:23+00:00" >lunes 11, abril 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/cruz-azul-anuncio-la-baja-de-charly-rodriguez/" rel="bookmark" title="Cruz Azul anunció la baja de «Charly» Rodríguez"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Charly-Rodríguez-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Charly-Rodríguez-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2022/04/Charly-Rodríguez-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Cruz Azul anunció la baja de «Charly» Rodríguez"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/cruz-azul-anuncio-la-baja-de-charly-rodriguez/" rel="bookmark" title="Cruz Azul anunció la baja de «Charly» Rodríguez">Cruz Azul anunció la baja de «Charly» Rodríguez</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-10T21:33:44+00:00" >domingo 10, abril 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/soteldo-guio-victoria-por-la-minima-de-tigres-ante-queretaro/" rel="bookmark" title="Soteldo guió victoria por la mínima de Tigres ante Querétaro"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Yeferson-Soteldo--80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Yeferson-Soteldo--80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2022/04/Yeferson-Soteldo--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Soteldo guió victoria por la mínima de Tigres ante Querétaro"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/soteldo-guio-victoria-por-la-minima-de-tigres-ante-queretaro/" rel="bookmark" title="Soteldo guió victoria por la mínima de Tigres ante Querétaro">Soteldo guió victoria por la mínima de Tigres ante Querétaro</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-10T21:19:01+00:00" >domingo 10, abril 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --> <!-- From widget cache in 0.0013 seconds (cwdgt-77aa25656a5a431c78ca99bafbc51b58) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_2_625449a73a4e8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_625449a73a4e8" ><script>var block_td_uid_2_625449a73a4e8 = new tdBlock();
block_td_uid_2_625449a73a4e8.id = "td_uid_2_625449a73a4e8";
block_td_uid_2_625449a73a4e8.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"LA SOPA DEL D\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_625449a73a4e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_625449a73a4e8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_625449a73a4e8.td_column_number = "1";
block_td_uid_2_625449a73a4e8.block_type = "td_block_18";
block_td_uid_2_625449a73a4e8.post_count = "3";
block_td_uid_2_625449a73a4e8.found_posts = "6135";
block_td_uid_2_625449a73a4e8.header_color = "#";
block_td_uid_2_625449a73a4e8.ajax_pagination_infinite_stop = "";
block_td_uid_2_625449a73a4e8.max_num_pages = "2045";
tdBlocksArray.push(block_td_uid_2_625449a73a4e8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LA SOPA DEL DÍA</span></h4></div><div id=td_uid_2_625449a73a4e8 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/investigan-a-cristiano-por-haber-tirado-el-movil-de-un-fanatico-video/" rel="bookmark" title="Investigan a Cristiano por haber “tirado” el móvil de un fanático | VIDEO"><img width="696" height="385" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2022/02/FMiZt26X0A4fyoJ-696x385.jpg" alt="" title="Investigan a Cristiano por haber “tirado” el móvil de un fanático | VIDEO"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/investigan-a-cristiano-por-haber-tirado-el-movil-de-un-fanatico-video/" rel="bookmark" title="Investigan a Cristiano por haber “tirado” el móvil de un fanático | VIDEO">Investigan a Cristiano por haber “tirado” el móvil de un fanático | VIDEO</a></h3>                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/carloschacon/">Carlos Chacón</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T13:55:01+00:00" >sábado 9, abril 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/asi-fue-la-graciosa-reaccion-del-kun-aguero-al-enterarse-del-hat-trick-de-benzema/" rel="bookmark" title="Así fue la graciosa reacción del Kun Agüero al enterarse del hat-trick de Benzema"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2022/04/kun-aguero-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2022/04/kun-aguero-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2022/04/kun-aguero-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Así fue la graciosa reacción del Kun Agüero al enterarse del hat-trick de Benzema"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/asi-fue-la-graciosa-reaccion-del-kun-aguero-al-enterarse-del-hat-trick-de-benzema/" rel="bookmark" title="Así fue la graciosa reacción del Kun Agüero al enterarse del hat-trick de Benzema">Así fue la graciosa reacción del Kun Agüero al enterarse del hat-trick de Benzema</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-08T10:34:56+00:00" >viernes 8, abril 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/asi-fue-el-doblete-de-chicharito-contra-portland-timbers/" rel="bookmark" title="Así fue el doblete de &#8216;Chicharito&#8217; contra Portland Timbers"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Screenshot_20220403-200514-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2022/04/Screenshot_20220403-200514-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2022/04/Screenshot_20220403-200514-265x198.jpg 265w, https://www.futbolsapiens.com/wp-content/uploads/2022/04/Screenshot_20220403-200514-534x395.jpg 534w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Así fue el doblete de &#8216;Chicharito&#8217; contra Portland Timbers"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/asi-fue-el-doblete-de-chicharito-contra-portland-timbers/" rel="bookmark" title="Así fue el doblete de &#8216;Chicharito&#8217; contra Portland Timbers">Así fue el doblete de &#8216;Chicharito&#8217; contra Portland Timbers</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-03T19:15:28+00:00" >domingo 3, abril 2022</time></span>                                    </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_625449a73a4e8" data-td_block_id="td_uid_2_625449a73a4e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_625449a73a4e8" data-td_block_id="td_uid_2_625449a73a4e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --> <!-- From widget cache in 0.0011 seconds (cwdgt-245d3f067ad5f5cc20913b7ea8cbbc48) -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-sub-footer-copy">
                <div class="td-pb-span9" style="padding-top: 15px;">
                &copy;                     Copyright 2019 — Futbol Sapiens. Todos los derechos reservados - <a href="https://www.futbolsapiens.com/aviso-de-privacidad/" target="_blank">Aviso de Privacidad</a>                </div>

                <div class="td-pb-span3">
                    <a target="_blank" href="https://www.comscore.com/esl" style="margin:5px 0 0 0"><img src="https://www.futbolsapiens.com/wp-content/themes/Newspaper/images/comscore.png"/></a>
                </div>
                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- START GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10477726-1', 'futbolsapiens.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script> 
<!-- END GOOGLE ANALYTICS -->

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 625449e0c30cd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.each_image.slick-slide.slick-current.slick-active{
    text-align: center !important;
    min-height: 100% !important;
    height: 100% !important;
}
.image.each_image.natural_sec.slick-slide.slick-current.slick-active{
  height: 100% !important;
  min-height: 100% !important;
}

/* regalas responsives takeovers */
@media(max-width: 799px){
    #ouibounce-modal .modal {
        width: 250px !important;
        height: 345px !important;
    }
    #desktop_takeover{
        display: none !important;
    }
    #mobile_takeover{
        display: block !important;
    }
}

@media(min-width:800px){
    #ouibounce-modal .modal {
        width: 800px !important;
        height: 395px !important;
    }
    #desktop_takeover{
        display: block !important;
    }
    #mobile_takeover{
        display: none !important;
    }  
}  
/* takeovers responsive un solo arte */
/*@media(max-width: 799px){
    #ouibounce-modal .modal {
        width: 318px !important;
        height: 150px !important;
        background: transparent !important;
    }
}

@media(min-width:800px){
    #ouibounce-modal .modal {
        width: 800px !important;
        height: 395px !important;
        background: transparent !important;
    } 
} */

/* ocultando contador de comentarios */

.td-module-comments {
    display: none !important;
}

.td-grid-style-1 .td-big-thumb .entry-title {
    font-size: 25px;
    font-weight: 500;
    line-height: 25px;
}
</style>

<script type="text/javascript">(function($){
    var $vermas = $( '<span class="ver-mas">Ver más: </span>' );

        $( ".td-next-prev-wrap" ).prepend($vermas);

})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbol-sapiens"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/js/slick.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='//futbol-sapiens.disqus.com/count.js?ver=3'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/custom.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.futbolsapiens.com/wp-content/uploads/2017/05/main-bg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.futbolsapiens.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>