<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Víctor Manuel Vucetich fue confirmado como DT de Querétaro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.futbolsapiens.com/xmlrpc.php" />
    <script type="text/javascript">var FBAPP_ID ="";window.addEventListener('load', function(){                
				if(window.ga && ga.create) {
					// Hooray! Analytics is present!
                    //alert('Hooray! Analytics is present!')
				} else if(!typeof __gaTracker ==='function'){

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-10477726-1', 'auto');
ga('send', 'pageview');


				}
			}, false);</script><meta property="og:image" content="https://www.futbolsapiens.com/wp-content/uploads/2018/05/Vucetich-2018.jpg" /><meta name="author" content="Ronald Jiménez">
<link rel="icon" type="image/png" href="https://www.futbolsapiens.com/wp-content/themes/Newspaper/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Luego del buen torneo que tuvieron el año pasado, los Gallos Blancos de Querétaro confirmaron que Víctor Manuel Vucetich seguirá siendo director técnico."/>
<link rel="canonical" href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Víctor Manuel Vucetich fue confirmado como DT de Querétaro" />
<meta property="og:description" content="Luego del buen torneo que tuvieron el año pasado, los Gallos Blancos de Querétaro confirmaron que Víctor Manuel Vucetich seguirá siendo director técnico." />
<meta property="og:url" content="https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/" />
<meta property="og:site_name" content="Futbol Sapiens" />
<meta property="article:publisher" content="http://www.facebook.com/FutbolSapiens" />
<meta property="article:tag" content="gallos" />
<meta property="article:tag" content="Gallos Blancos" />
<meta property="article:tag" content="Gallos Blancos de Querétaro" />
<meta property="article:tag" content="Grupo Caliente" />
<meta property="article:tag" content="Querétaro" />
<meta property="article:tag" content="Rodrigo Ares de Parga" />
<meta property="article:tag" content="Víctor Manuel Vucetich" />
<meta property="article:section" content="Actualidad Futbol Mexicano" />
<meta property="article:published_time" content="2020-01-03T23:18:29+00:00" />
<meta property="og:image" content="https://www.futbolsapiens.com/wp-content/uploads/2018/05/Vucetich-2018.jpg" />
<meta property="og:image:secure_url" content="https://www.futbolsapiens.com/wp-content/uploads/2018/05/Vucetich-2018.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Luego del buen torneo que tuvieron el año pasado, los Gallos Blancos de Querétaro confirmaron que Víctor Manuel Vucetich seguirá siendo director técnico." />
<meta name="twitter:title" content="Víctor Manuel Vucetich fue confirmado como DT de Querétaro" />
<meta name="twitter:site" content="@futbolsapiens" />
<meta name="twitter:image" content="https://www.futbolsapiens.com/wp-content/uploads/2018/05/Vucetich-2018.jpg" />
<meta name="twitter:creator" content="@7RonaldJimenez" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.futbolsapiens.com/#website","url":"https://www.futbolsapiens.com/","name":"Futbol Sapiens","potentialAction":{"@type":"SearchAction","target":"https://www.futbolsapiens.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/#primaryimage","url":"https://www.futbolsapiens.com/wp-content/uploads/2018/05/Vucetich-2018.jpg","width":615,"height":400},{"@type":"WebPage","@id":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/#webpage","url":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/","inLanguage":"es","name":"V\u00edctor Manuel Vucetich fue confirmado como DT de Quer\u00e9taro","isPartOf":{"@id":"https://www.futbolsapiens.com/#website"},"primaryImageOfPage":{"@id":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/#primaryimage"},"datePublished":"2020-01-03T23:18:29+00:00","dateModified":"2020-01-03T23:18:29+00:00","author":{"@id":"https://www.futbolsapiens.com/#/schema/person/90b5449fe45d53b12637146f67cd69cc"},"description":"Luego del buen torneo que tuvieron el a\u00f1o pasado, los Gallos Blancos de Quer\u00e9taro confirmaron que V\u00edctor Manuel Vucetich seguir\u00e1 siendo director t\u00e9cnico.","breadcrumb":{"@id":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/","url":"https://www.futbolsapiens.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/","url":"https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/","name":"Actualidad Futbol Mexicano"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/","url":"https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/","name":"V\u00edctor Manuel Vucetich fue confirmado como DT de Quer\u00e9taro"}}]},{"@type":["Person"],"@id":"https://www.futbolsapiens.com/#/schema/person/90b5449fe45d53b12637146f67cd69cc","name":"Ronald Jim\u00e9nez","image":{"@type":"ImageObject","@id":"https://www.futbolsapiens.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8f250f5b109822fe34aefc806149d983?s=96&d=mm&r=g","caption":"Ronald Jim\u00e9nez"},"sameAs":["@7RonaldJimenez","https://twitter.com/7RonaldJimenez"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.futbolsapiens.com' />
<link rel='dns-prefetch' href='//futbol-sapiens.disqus.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Feed" href="https://www.futbolsapiens.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; RSS de los comentarios" href="https://www.futbolsapiens.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Víctor Manuel Vucetich fue confirmado como DT de Querétaro RSS de los comentarios" href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.futbolsapiens.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery_font_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_slick_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/slick.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_slick_theme_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/slick-theme.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_front_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/front_style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.futbolsapiens.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://www.futbolsapiens.com/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.futbolsapiens.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.futbolsapiens.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.futbolsapiens.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.futbolsapiens.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.futbolsapiens.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.futbolsapiens.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.futbolsapiens.com/wp-content/themes/Newspaper/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/style.css?ver=7.6c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' defer="defer" src='https://www.futbolsapiens.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/js/front_script.js?ver=4.9.13'></script>
<script type='text/javascript' defer="defer" src='https://www.futbolsapiens.com/wp-content/plugins/full-screen-images/js/intense.min.js?ver=4.9.13'></script>
<script type='text/javascript' defer="defer" src='https://www.futbolsapiens.com/wp-content/plugins/full-screen-images/js/full-screen-images.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.futbolsapiens.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.futbolsapiens.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.futbolsapiens.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.futbolsapiens.com/?p=531480' />
<link rel="alternate" type="application/json+oembed" href="https://www.futbolsapiens.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.futbolsapiens.com%2Factualidad-futbol-mexicano%2Fvictor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.futbolsapiens.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.futbolsapiens.com%2Factualidad-futbol-mexicano%2Fvictor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="155137146872" />
							<meta property="ia:markup_url" content="https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/?ia_markup=1" />
				<!-- Hotjar Tracking Code for https://www.futbolsapiens.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:127772,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- START HEAD FREESTAR NEW -->
<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.hitTime = Date.now();
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;

  // Tag IDs set here, must match Tags served in the Body for proper setup
  freestar.config.enabled_slots = [
    "futbolsapiens_160x600",
    "futbolsapiens_300x250_sidebar",
    "futbolsapiens_300x600_sidebar",
    "futbolsapiens_468x60_320x50",
    "futbolsapiens_728x90_970x90_320x50_ATF",
    "futbolsapiens_1x1"
  ];

  !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/futbolsapiens-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
</script>
<!-- END HEAD FREESTAR NEW --> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/www.futbolsapiens.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Espera por favor...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecto!";
var td_email_user_incorrect="\u00a1Email o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00add4";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido no pudo ser cargado de %url%";
var td_magnific_popup_translation_image_tError="La imagen no pudo ser cargada de #%curr%";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-22b5a50b5d8dbd4208d76d4c397f61e2","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370fbc7441758c4" async="async"></script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Víctor Manuel Vucetich fue confirmado como DT de Querétaro"><meta name="twitter:description" content="Luego del buen torneo que tuvieron el año pasado, los Gallos Blancos de Querétaro confirmaron que Víctor Manuel Vucetich seguirá siendo director técnico. Mediante su cuenta oficial de Twitter, el equipo emplumado confirmó la continuidad del &quot;Rey&quot; en su banquillo, a pesar del cambio de directiva. &quot;Tras un gran esfuerzo, la nueva Directiva ha llegado&hellip;"><meta name="twitter:image" content="https://www.futbolsapiens.com/wp-content/uploads/2018/05/Vucetich-2018.jpg"><meta name="twitter:creator" content="@7RonaldJimenez">
		<style type="text/css" id="wp-custom-css">
			a.hide_gallery{
  font-size: 1.5em;
}
.gallery_slider_sec{
  background: rgba(0,0,0,0.7) !important;
}
.gallery_left {
    padding-top: 5%;
}
@media (max-width: 375px){
.each_image img {
     max-height: 100%;
}
}
@media (max-width: 667px){
.each_image img, .each_image iframe {
     max-height: 100%;
}
}
@media (max-width: 767px){
.each_image img {
     max-height: 100%;
}
}

@media (max-width: 768px){
.each_image img {
    max-height: 100%;
}
}

@media(min-width:801px){
.slider.slider-for.slick-initialized.slick-slider{
  top: 25% !important;
  left: 10% !important;
}
	}
.slider.slider-for.slick-initialized.slick-slider{
  top: 25% !important;
}
/*.gal_info,
.gallery_img_info{
  display: none !important;
}*/

.gallery_thumbs{
  max-width: 14% !important;
  margin:2px;
  padding: 0;
}

.gallery_slider{
  text-align: center !important
}

.gallery_thumbs {
    position: relative;
}

.gallery_thumbs img {
    max-width: 100%;
    max-height: 100%;
    
    transition: .2s all;
}

.gallery_thumbs img:hover {
    -webkit-filter: brightness(50%);
}
.gallery_thumbs:hover:after{
    content: 'Click Para Galería';
    position: absolute;
    top:100px;
    left:100px;
    white-space: nowrap;
    background: rgba(0, 0, 0, 0.85);
    padding: 3px 7px;
    color: #FFF;
    border-radius: 3px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    margin-left: -125px;
    margin-top: 25px;
    z-index: 1000;
}		</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="og:title" content="Víctor Manuel Vucetich fue confirmado como DT de Querétaro"/><meta property="og:description" content=""/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/"/><meta property="og:site_name" content="Futbol Sapiens"/><meta property="og:image" content=""/>
<style type="text/css">
#dclk_overlay_1892131985{
    width: 110px;
    height: 34px;
}
</style>


<style type="text/css">


</style>

</head>

<body class="post-template-default single single-post postid-531480 single-format-standard victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro td-sport-stack single_template_7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-futbol-sapiens-container"><ul id="menu-menu-futbol-sapiens" class="td-mobile-main-menu"><li id="menu-item-205070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205070"><a href="#">+Sapiens<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205071"><a href="https://www.futbolsapiens.com/category/10-curiosidades-de/">10 Curiosidades De</a></li>
	<li id="menu-item-227978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227978"><a href="https://www.futbolsapiens.com/category/crema-y-nata/">Crema y Nata</a></li>
	<li id="menu-item-205072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205072"><a href="https://www.futbolsapiens.com/category/espejito-espejito/">Espejito, Espejito</a></li>
	<li id="menu-item-205881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205881"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/futbol-ilustrado/">Futbol Ilustrado</a></li>
	<li id="menu-item-205074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205074"><a href="https://www.futbolsapiens.com/category/sugerencias-del-chef/">Sugerencias del Chef</a></li>
	<li id="menu-item-205091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205091"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/lacostranostra/">La Costra Nostra</a></li>
	<li id="menu-item-227979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227979"><a href="https://www.futbolsapiens.com/category/los-amos-del-futuro/">Los Amos del Futuro</a></li>
	<li id="menu-item-205094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205094"><a href="https://www.futbolsapiens.com/category/top-sapiens/">Top Sapiens</a></li>
	<li id="menu-item-245692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245692"><a href="https://www.futbolsapiens.com/category/mas-sapiens/">+Sapiens</a></li>
</ul>
</li>
<li id="menu-item-205076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205076"><a href="/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-441385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441385"><a href="https://www.futbolsapiens.com/category/columnas-fs/">Columnas FS</a></li>
	<li id="menu-item-441388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441388"><a href="https://www.futbolsapiens.com/category/columnas-fs/linea-de-5/">Línea de 5</a></li>
	<li id="menu-item-205079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205079"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/el-buen-futbol/">ELBUENFÚTBOL*</a></li>
	<li id="menu-item-205092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205092"><a href="https://www.futbolsapiens.com/category/rincon-sapiens/">Rincón Sapiens</a></li>
</ul>
</li>
<li id="menu-item-205081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205081"><a href="/moneros">Monos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205082"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/chutrazos/">Chutrazos</a></li>
	<li id="menu-item-205083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205083"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/gambetearte/">GambeteARTE</a></li>
	<li id="menu-item-206279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206279"><a href="https://www.futbolsapiens.com/category/plastoons/">Plastoons</a></li>
</ul>
</li>
<li id="menu-item-205084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205084"><a href="/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-441387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441387"><a href="https://www.futbolsapiens.com/category/actualidad/">Internacional</a></li>
	<li id="menu-item-205086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205086"><a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Futbol Mexicano</a></li>
	<li id="menu-item-205087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205087"><a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/">Irrelevante</a></li>
	<li id="menu-item-205093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205093"><a href="https://www.futbolsapiens.com/category/partidos/">Partidos</a></li>
	<li id="menu-item-211289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211289"><a href="https://www.futbolsapiens.com/category/deporsapiens/">Otros deportes</a></li>
</ul>
</li>
<li id="menu-item-205088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205088"><a href="/videos">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205089"><a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li>
	<li id="menu-item-441389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441389"><a href="https://www.futbolsapiens.com/category/futv/">FUtv</a></li>
	<li id="menu-item-206057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206057"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/pasaporte-adidas/">Pasaporte Adidas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.futbolsapiens.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-38988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38988"><a href="https://www.futbolsapiens.com/">Portada</a></li>
<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38990"><a href="https://www.futbolsapiens.com/carta-de-presentacion/">Carta de presentación</a></li>
<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38991"><a href="https://www.futbolsapiens.com/contactanos/">Contáctanos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Regístrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tú nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tú contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar contraseña</div>
                            <div class="td-login-panel-descr">Recuperar tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tú email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Una contraseña le será enviada por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.futbolsapiens.com/">
			<img class="td-retina-data" data-retina="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" src="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.futbolsapiens.com/">
			<img class="td-retina-data" data-retina="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" src="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" alt=""/>
			<span class="td-visual-hidden">Futbol Sapiens</span>
		</a>
	    </div>
    <div class="menu-menu-futbol-sapiens-container"><ul id="menu-menu-futbol-sapiens-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205070"><a href="#">+Sapiens</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205071"><a href="https://www.futbolsapiens.com/category/10-curiosidades-de/">10 Curiosidades De</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227978"><a href="https://www.futbolsapiens.com/category/crema-y-nata/">Crema y Nata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205072"><a href="https://www.futbolsapiens.com/category/espejito-espejito/">Espejito, Espejito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205881"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/futbol-ilustrado/">Futbol Ilustrado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205074"><a href="https://www.futbolsapiens.com/category/sugerencias-del-chef/">Sugerencias del Chef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205091"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/lacostranostra/">La Costra Nostra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227979"><a href="https://www.futbolsapiens.com/category/los-amos-del-futuro/">Los Amos del Futuro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205094"><a href="https://www.futbolsapiens.com/category/top-sapiens/">Top Sapiens</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245692"><a href="https://www.futbolsapiens.com/category/mas-sapiens/">+Sapiens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205076"><a href="/columnas">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441385"><a href="https://www.futbolsapiens.com/category/columnas-fs/">Columnas FS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441388"><a href="https://www.futbolsapiens.com/category/columnas-fs/linea-de-5/">Línea de 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205079"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/el-buen-futbol/">ELBUENFÚTBOL*</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205092"><a href="https://www.futbolsapiens.com/category/rincon-sapiens/">Rincón Sapiens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205081"><a href="/moneros">Monos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205082"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/chutrazos/">Chutrazos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205083"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/gambetearte/">GambeteARTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206279"><a href="https://www.futbolsapiens.com/category/plastoons/">Plastoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205084"><a href="/actualidad">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441387"><a href="https://www.futbolsapiens.com/category/actualidad/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-205086"><a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Futbol Mexicano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205087"><a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/">Irrelevante</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205093"><a href="https://www.futbolsapiens.com/category/partidos/">Partidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211289"><a href="https://www.futbolsapiens.com/category/deporsapiens/">Otros deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205088"><a href="/videos">Videos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205089"><a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441389"><a href="https://www.futbolsapiens.com/category/futv/">FUtv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206057"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/pasaporte-adidas/">Pasaporte Adidas</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.futbolsapiens.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>


<article id="post-531480" class="td-post-template-7 post-531480 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad-futbol-mexicano tag-gallos tag-gallos-blancos tag-gallos-blancos-de-queretaro tag-grupo-caliente tag-queretaro tag-rodrigo-ares-de-parga tag-victor-manuel-vucetich taxonomy-ubicacion-ninguno" itemscope itemtype="https://schema.org/Article">
    
    <!-- Desktop -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-sm vc_hidden-xs caliente-header" style="text-align: center; padding-top: 5px;">
    <a href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=54784740&lp=0" target="_blank">
<img src="https://online.caliente.mx/loadDisplay?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=54784740&lp=0" width="728" height="90" border="0" /></a>
</div>
<!-- Mobile -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    <a href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=57946283&lp=0" target="_blank">
<img src="https://online.caliente.mx/loadDisplay?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=57946283&lp=0" width="300" height="50" border="0" />
</a>
</div>
<!-- Mobile  Wingstop-->
<!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    <a href="http://bit.ly/WSfbFS" target="_blank">
        <img src="https://www.futbolsapiens.com/wp-content/uploads/2019/11/AMERICANO_FÚTBOLSAPIENS_320X50.jpg"/>
    </a>
</div> -->
  
    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.futbolsapiens.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Actualidad Futbol Mexicano" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">
                                  <span itemprop="name">Actualidad Futbol Mexicano</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Víctor Manuel Vucetich fue confirmado como DT de Querétaro</span></div></div>

            <div class="td-post-header-holder">

                <div class="td-parallax-header">

                    <header class="td-post-title">

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Actualidad Futbol Mexicano</a></li></ul>                        <h1 class="entry-title">Víctor Manuel Vucetich fue confirmado como DT de Querétaro</h1>

                        
                        <div class="td-module-meta-info">
                            <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.futbolsapiens.com/author/ronald-j/">Ronald Jiménez</a><div class="td-author-line"> - </div> </div>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T17:18:29+00:00" >viernes 3, enero 2020</time></span>                                                        <div class="td-post-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/#comments"><i class="td-icon-comments"></i><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/"></span></a></div>                        </div>

                    </header>

                    <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
                </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.futbolsapiens.com/wp-content/uploads/2018/05/Vucetich-2018.jpg">
        </div>
    </div>
        <!-- Desktop -->
<!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-sm vc_hidden-xs caliente-header" style="text-align: center; padding-top: 5px;">
    <a href="http://bit.ly/WSfbFS" target="_blank">
        <img src="https://www.futbolsapiens.com/wp-content/uploads/2019/11/AMERICANO_FÚTBOLSAPIENS_900X100.jpg"/>
    </a>
</div> -->

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content futbolsapiens7">
         <!-- En caso de que no sea un enlace se imprime un html parecido a twitter con los campos personalizados -->
                <div class="at-above-post addthis_tool" data-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/"></div><p>Luego del buen torneo que tuvieron el año pasado, los <strong>Gallos Blancos de Querétaro</strong> confirmaron que <strong>Víctor Manuel Vucetich</strong> seguirá siendo director técnico.</p>
<figure id="attachment_451262" style="width: 683px" class="wp-caption aligncenter"><img class=" wp-image-451262" src="https://www.futbolsapiens.com/wp-content/uploads/2018/05/Vucetich-2018.jpg" alt="" width="683" height="444" srcset="https://www.futbolsapiens.com/wp-content/uploads/2018/05/Vucetich-2018.jpg 615w, https://www.futbolsapiens.com/wp-content/uploads/2018/05/Vucetich-2018-300x195.jpg 300w" sizes="(max-width: 683px) 100vw, 683px" /><figcaption class="wp-caption-text">Foto vía Twitter</figcaption></figure>
<p>Mediante su cuenta oficial de Twitter, el equipo emplumado confirmó la continuidad del <strong>«Rey»</strong> en su banquillo, a pesar del cambio de directiva.</p>
<p>«Tras un gran esfuerzo, la nueva <strong>Directiva</strong> ha llegado a un arreglo para que <strong>Víctor Manuel Vucetich</strong> siga siendo <strong>Gallo. Vuce</strong> se queda en casa».</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">&#x1f4f8;| Tras un gran esfuerzo, la nueva Directiva ha llegado a un arreglo para que Víctor Manuel Vucetich siga siendo Gallo.</p>
<p>Vuce se queda en casa. &#x1f451;<a href="https://twitter.com/hashtag/ElReyEsNuestro?src=hash&amp;ref_src=twsrc%5Etfw">#ElReyEsNuestro</a> <a href="https://t.co/8yjRAZce7O">pic.twitter.com/8yjRAZce7O</a></p>
<p>— Gallos de Querétaro (@Club_Queretaro) <a href="https://twitter.com/Club_Queretaro/status/1213196523250601988?ref_src=twsrc%5Etfw">January 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>Cabe mencionar que la permanencia de <strong>Vucetich</strong> en <strong>Querétaro</strong> era incierta, esto debido a la compra del equipo por parte del <strong>Grupo Caliente</strong> y la llegada de <strong>Rodrigo Ares de Parga</strong> como <strong>presidente.</strong></p>
<p>Bajo el mando del <strong>«Rey Midas»,</strong> los <strong>Gallos</strong> fueron de los mejores equipos del <strong>Apertura 2019,</strong> donde pudo llegar hasta <strong>Cuartos de Final</strong> siendo eliminado por <strong>Necaxa.</strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/lista-la-designacion-arbitral-los-juegos-ida/" target="_blank" rel="nofollow" class="u0db9a5d65d28053fb73fefc4dcd5f2e0"><!-- INLINE RELATED POSTS 1/1 //--><style> .u0db9a5d65d28053fb73fefc4dcd5f2e0 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #000000!important; text-decoration:none; } .u0db9a5d65d28053fb73fefc4dcd5f2e0:active, .u0db9a5d65d28053fb73fefc4dcd5f2e0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u0db9a5d65d28053fb73fefc4dcd5f2e0 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u0db9a5d65d28053fb73fefc4dcd5f2e0 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u0db9a5d65d28053fb73fefc4dcd5f2e0 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u0db9a5d65d28053fb73fefc4dcd5f2e0:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lee también </span>&nbsp; <span class="postTitle">Lista la designación arbitral para los juegos de Ida</span></div></a></div>            </div>

    <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md" style="margin: 20px 0 10px 0;">
        <div class="vc_column-inner ">
            <div class="wpb_wrapper">
                <div class="wpb_raw_code wpb_content_element wpb_raw_html" style="text-align: center;">
                    <div class="wpb_wrapper">
                        <script type="text/javascript">
                            document.body.onload = function() { 
                                  ga('send', 'event', 'Publicidad', 'Display', 'Impresiones Caliente'); 
                               };
                        </script>
                        <div class="img-container" style="margin-top: -40px;">
                            <a target="_blank" href="http://online.caliente.mx/promoRedirect?member=futbolsapiens&amp;campaign=DEFAULT&amp;channel=DEFAULT&amp;zone=54623980&amp;lp=0" onclick="ga('send', 'event', 'Publicidad', 'Click', 'Clicks Caliente');">
                                <img src="https://www.futbolsapiens.com/wp-content/uploads/2019/08/Artboard-BO_GENERICO-350x200-1.gif">
                            </a>
                        </div>
                    </div>
                </div>
                <div class="wpb_raw_code wpb_content_element wpb_raw_html" style="text-align: center;">
                    <div class="wpb_wrapper">
                        <script type="text/javascript">
                            document.body.onload = function() { 
                                  ga('send', 'event', 'Publicidad', 'Display', 'Impresiones Beats'); 
                               };
                        </script>
                        <div class="img-container">
                            <a target="_blank" href="https://bit.ly/2qWh4OW" onclick="ga('send', 'event', 'Publicidad', 'Click', 'Clicks Beats');">
                                <img src="https://www.futbolsapiens.com/wp-content/uploads/2019/10/BEAT_PTD_MX_FutbolSapiens_350-x-350.png">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETAS</span></li><li><a href="https://www.futbolsapiens.com/tag/gallos/">gallos</a></li><li><a href="https://www.futbolsapiens.com/tag/gallos-blancos/">Gallos Blancos</a></li><li><a href="https://www.futbolsapiens.com/tag/gallos-blancos-de-queretaro/">Gallos Blancos de Querétaro</a></li><li><a href="https://www.futbolsapiens.com/tag/grupo-caliente/">Grupo Caliente</a></li><li><a href="https://www.futbolsapiens.com/tag/queretaro/">Querétaro</a></li><li><a href="https://www.futbolsapiens.com/tag/rodrigo-ares-de-parga/">Rodrigo Ares de Parga</a></li><li><a href="https://www.futbolsapiens.com/tag/victor-manuel-vucetich/">Víctor Manuel Vucetich</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.futbolsapiens.com/actualidad/el-equipo-espanol-que-estaria-interesado-en-diego-lainez/">El equipo español que estaría interesado en Diego Lainez</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.futbolsapiens.com/author/ronald-j/">Ronald Jiménez</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ronald Jiménez"></span><meta itemprop="datePublished" content="2020-01-03T17:18:29+00:00"><meta itemprop="dateModified" content="2020-01-03T17:18:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.futbolsapiens.com/actualidad-futbol-mexicano/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png"></span><meta itemprop="name" content="Futbol Sapiens"></span><meta itemprop="headline " content="Víctor Manuel Vucetich fue confirmado como DT de Querétaro"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futbolsapiens.com/wp-content/uploads/2018/05/Vucetich-2018.jpg"><meta itemprop="width" content="615"><meta itemprop="height" content="400"></span>    </footer>

    

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"531480 https:\/\/www.futbolsapiens.com\/?p=531480","disqusShortname":"futbol-sapiens","disqusTitle":"V\u00edctor Manuel Vucetich fue confirmado como DT de Quer\u00e9taro","disqusUrl":"https:\/\/www.futbolsapiens.com\/actualidad-futbol-mexicano\/victor-manuel-vucetich-fue-confirmado-como-dt-de-queretaro\/","postId":531480};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><!-- CALIENTE -->
<div class="wpb_raw_code wpb_content_element wpb_raw_html" style="text-align: center;">
    <div class="wpb_wrapper">
        <script type="text/javascript">
            document.body.onload = function() { 
                  ga('send', 'event', 'Publicidad', 'Display', 'Impresiones Caliente'); 
               };
        </script>
        <div class="img-container">
            <a target="_blank" href="http://online.caliente.mx/promoRedirect?member=futbolsapiens&amp;campaign=DEFAULT&amp;channel=DEFAULT&amp;zone=54623980&amp;lp=0" onclick="ga('send', 'event', 'Publicidad', 'Click', 'Clicks Caliente');">
                <img src="https://www.futbolsapiens.com/wp-content/uploads/2019/08/Artboard-BO_GENERICO-350x200-1.gif">
            </a>
        </div>
    </div>
</div>
<!-- Beat -->
<div class="wpb_raw_code wpb_content_element wpb_raw_html" style="text-align: center;">
    <div class="wpb_wrapper">
        <script type="text/javascript">
            document.body.onload = function() { 
                  ga('send', 'event', 'Publicidad', 'Display', 'Impresiones Beats'); 
               };
        </script>
        <div class="img-container">
            <a target="_blank" href="https://bit.ly/2qWh4OW" onclick="ga('send', 'event', 'Publicidad', 'Click', 'Clicks Beats');">
                <img src="https://www.futbolsapiens.com/wp-content/uploads/2019/10/BEAT_PTD_MX_FutbolSapiens_350-x-350.png">
            </a>
        </div>
    </div>
</div></div>
		</aside> <!-- From widget cache in 0.0008 seconds (cwdgt-3b83089ffc37ce662d781b0604b7b372) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_2_5e0fc9949c241_rand td-pb-border-top"  data-td-block-uid="td_uid_2_5e0fc9949c241" ><script>var block_td_uid_2_5e0fc9949c241 = new tdBlock();
block_td_uid_2_5e0fc9949c241.id = "td_uid_2_5e0fc9949c241";
block_td_uid_2_5e0fc9949c241.atts = '{"limit":"10","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"+ POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5e0fc9949c241_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e0fc9949c241_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e0fc9949c241.td_column_number = "1";
block_td_uid_2_5e0fc9949c241.block_type = "td_block_18";
block_td_uid_2_5e0fc9949c241.post_count = "10";
block_td_uid_2_5e0fc9949c241.found_posts = "154";
block_td_uid_2_5e0fc9949c241.header_color = "#";
block_td_uid_2_5e0fc9949c241.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e0fc9949c241.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_2_5e0fc9949c241);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span>+ POPULAR</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_2_5e0fc9949c241"><ul class="td-subcat-list" id="td_pulldown_td_uid_2_5e0fc9949c241_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_3_5e0fc9996bb71" data-td_filter_value="" data-td_block_id="td_uid_2_5e0fc9949c241" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_4_5e0fc9996bbc3" data-td_filter_value="featured" data-td_block_id="td_uid_2_5e0fc9949c241" href="#">Destacados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_5_5e0fc9996bc06" data-td_filter_value="popular" data-td_block_id="td_uid_2_5e0fc9949c241" href="#">Populares de todos los tiempos</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_2_5e0fc9949c241 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/partidos/vissel-kobe-primer-campeon-del-2020/" rel="bookmark" title="Vissel Kobe, primer campeón del 2020"><img width="696" height="385" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/01/vissel-kobe-696x385.jpg" alt="" title="Vissel Kobe, primer campeón del 2020"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/partidos/vissel-kobe-primer-campeon-del-2020/" rel="bookmark" title="Vissel Kobe, primer campeón del 2020">Vissel Kobe, primer campeón del 2020</a></h3>                    <a href="https://www.futbolsapiens.com/category/partidos/" class="td-post-category">Actualidad Partidos</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/guy/">Guy Acurero</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T08:57:09+00:00" >miércoles 1, enero 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/partidos/vissel-kobe-primer-campeon-del-2020/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/partidos/vissel-kobe-primer-campeon-del-2020/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/asi-se-repartio-el-dinero-de-la-champions-2018-2019/" rel="bookmark" title="Así se repartió el dinero de la Champions 2018-2019"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2019/12/champions-2-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2019/12/champions-2-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2019/12/champions-2-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Así se repartió el dinero de la Champions 2018-2019"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/asi-se-repartio-el-dinero-de-la-champions-2018-2019/" rel="bookmark" title="Así se repartió el dinero de la Champions 2018-2019">Así se repartió el dinero de la Champions 2018-2019</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T13:15:58+00:00" >domingo 29, diciembre 2019</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/asi-se-repartio-el-dinero-de-la-champions-2018-2019/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/asi-se-repartio-el-dinero-de-la-champions-2018-2019/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/giuseppe-rossi-es-descartado-por-el-villarreal-y-su-carrera-esta-en-el-aire/" rel="bookmark" title="Giuseppe Rossi es descartado por el Villarreal y su carrera está en el aire"><img width="80" height="45" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2011/10/2011.10.31-rossi.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2011/10/2011.10.31-rossi.jpg 620w, https://www.futbolsapiens.com/wp-content/uploads/2011/10/2011.10.31-rossi-300x168.jpg 300w, https://www.futbolsapiens.com/wp-content/uploads/2011/10/2011.10.31-rossi-220x125.jpg 220w" sizes="(max-width: 80px) 100vw, 80px" alt="Rossi" title="Giuseppe Rossi es descartado por el Villarreal y su carrera está en el aire"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/giuseppe-rossi-es-descartado-por-el-villarreal-y-su-carrera-esta-en-el-aire/" rel="bookmark" title="Giuseppe Rossi es descartado por el Villarreal y su carrera está en el aire">Giuseppe Rossi es descartado por el Villarreal y su carrera está en el aire</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T06:30:14+00:00" >martes 31, diciembre 2019</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/giuseppe-rossi-es-descartado-por-el-villarreal-y-su-carrera-esta-en-el-aire/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/giuseppe-rossi-es-descartado-por-el-villarreal-y-su-carrera-esta-en-el-aire/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/miguel-layun-afirmo-que-en-el-tri-lo-apunalaron-por-la-espalda/" rel="bookmark" title="Miguel Layún afirmó que en el Tri lo «apuñalaron por la espalda»"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2019/12/miguel-layun-busca-titulo-rayados-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2019/12/miguel-layun-busca-titulo-rayados-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2019/12/miguel-layun-busca-titulo-rayados-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Miguel Layún afirmó que en el Tri lo «apuñalaron por la espalda»"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/miguel-layun-afirmo-que-en-el-tri-lo-apunalaron-por-la-espalda/" rel="bookmark" title="Miguel Layún afirmó que en el Tri lo «apuñalaron por la espalda»">Miguel Layún afirmó que en el Tri lo «apuñalaron por la espalda»</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T10:25:11+00:00" >lunes 30, diciembre 2019</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/miguel-layun-afirmo-que-en-el-tri-lo-apunalaron-por-la-espalda/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/miguel-layun-afirmo-que-en-el-tri-lo-apunalaron-por-la-espalda/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/se-retrasa-el-inicio-del-clausura-2020-del-ascenso-mx/" rel="bookmark" title="Se retrasa el inicio del Clausura 2020 del Ascenso MX"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2019/12/potros-uaem-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2019/12/potros-uaem-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2019/12/potros-uaem-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Se retrasa el inicio del Clausura 2020 del Ascenso MX"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/se-retrasa-el-inicio-del-clausura-2020-del-ascenso-mx/" rel="bookmark" title="Se retrasa el inicio del Clausura 2020 del Ascenso MX">Se retrasa el inicio del Clausura 2020 del Ascenso MX</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T16:17:31+00:00" >domingo 29, diciembre 2019</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/se-retrasa-el-inicio-del-clausura-2020-del-ascenso-mx/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/se-retrasa-el-inicio-del-clausura-2020-del-ascenso-mx/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/deporsapiens/fallecio-david-stern-el-comisionado-que-transformo-a-la-nba-en-lo-que-es/" rel="bookmark" title="Falleció David Stern, el comisionado que transformó a la NBA"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/01/9a7c87a7-david-stern-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/01/9a7c87a7-david-stern-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/9a7c87a7-david-stern-300x225.jpg 300w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/9a7c87a7-david-stern-265x198.jpg 265w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/9a7c87a7-david-stern-696x522.jpg 696w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/9a7c87a7-david-stern-560x420.jpg 560w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/9a7c87a7-david-stern.jpg 728w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Falleció David Stern, el comisionado que transformó a la NBA"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/deporsapiens/fallecio-david-stern-el-comisionado-que-transformo-a-la-nba-en-lo-que-es/" rel="bookmark" title="Falleció David Stern, el comisionado que transformó a la NBA">Falleció David Stern, el comisionado que transformó a la NBA</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/deporsapiens/" class="td-post-category">Deporsapiens</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T10:29:44+00:00" >jueves 2, enero 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/deporsapiens/fallecio-david-stern-el-comisionado-que-transformo-a-la-nba-en-lo-que-es/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/deporsapiens/fallecio-david-stern-el-comisionado-que-transformo-a-la-nba-en-lo-que-es/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/chicharito-hernandez-esta-en-el-equipo-latino-de-la-decada-de-la-bundesliga/" rel="bookmark" title="Chicharito Hernández está en el equipo latino de la década de la Bundesliga"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/01/javier-hernandez-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/01/javier-hernandez-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/javier-hernandez-265x198.jpg 265w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/javier-hernandez-534x400.jpg 534w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Chicharito Hernández está en el equipo latino de la década de la Bundesliga"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/chicharito-hernandez-esta-en-el-equipo-latino-de-la-decada-de-la-bundesliga/" rel="bookmark" title="Chicharito Hernández está en el equipo latino de la década de la Bundesliga">Chicharito Hernández está en el equipo latino de la década de la Bundesliga</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T18:00:04+00:00" >jueves 2, enero 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/chicharito-hernandez-esta-en-el-equipo-latino-de-la-decada-de-la-bundesliga/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/chicharito-hernandez-esta-en-el-equipo-latino-de-la-decada-de-la-bundesliga/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/mas-sapiens/los-seis-mejores-estadios-de-mexico/" rel="bookmark" title="Los seis mejores estadios de México"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2019/12/nemesio-balones-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2019/12/nemesio-balones-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2019/12/nemesio-balones-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Los seis mejores estadios de México"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/mas-sapiens/los-seis-mejores-estadios-de-mexico/" rel="bookmark" title="Los seis mejores estadios de México">Los seis mejores estadios de México</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/mas-sapiens/" class="td-post-category">+Sapiens</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T11:54:46+00:00" >viernes 27, diciembre 2019</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/mas-sapiens/los-seis-mejores-estadios-de-mexico/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/mas-sapiens/los-seis-mejores-estadios-de-mexico/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/gol-de-hector-herrera-nominado-al-mejor-del-ano-en-el-porto/" rel="bookmark" title="Gol de Héctor Herrera, nominado al mejor del año en el Porto"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2019/12/Hector_Herrera-e1550350580519-780x405-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2019/12/Hector_Herrera-e1550350580519-780x405-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2019/12/Hector_Herrera-e1550350580519-780x405-265x198.jpg 265w, https://www.futbolsapiens.com/wp-content/uploads/2019/12/Hector_Herrera-e1550350580519-780x405-534x405.jpg 534w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Gol de Héctor Herrera, nominado al mejor del año en el Porto"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/gol-de-hector-herrera-nominado-al-mejor-del-ano-en-el-porto/" rel="bookmark" title="Gol de Héctor Herrera, nominado al mejor del año en el Porto">Gol de Héctor Herrera, nominado al mejor del año en el Porto</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-28T09:17:06+00:00" >sábado 28, diciembre 2019</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/gol-de-hector-herrera-nominado-al-mejor-del-ano-en-el-porto/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/gol-de-hector-herrera-nominado-al-mejor-del-ano-en-el-porto/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/david-moyes-regresara-como-dt-del-west-ham-siento-que-tengo-asuntos-pendientes/" rel="bookmark" title="David Moyes regresará como DT del West Ham: «Siento que tengo asuntos pendientes»"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2018/01/david-moyes-whu-ok-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2018/01/david-moyes-whu-ok-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2018/01/david-moyes-whu-ok-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Chicharito" title="David Moyes regresará como DT del West Ham: «Siento que tengo asuntos pendientes»"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/david-moyes-regresara-como-dt-del-west-ham-siento-que-tengo-asuntos-pendientes/" rel="bookmark" title="David Moyes regresará como DT del West Ham: «Siento que tengo asuntos pendientes»">David Moyes regresará como DT del West Ham: «Siento que tengo asuntos pendientes»</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T19:22:56+00:00" >domingo 29, diciembre 2019</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/david-moyes-regresara-como-dt-del-west-ham-siento-que-tengo-asuntos-pendientes/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/david-moyes-regresara-como-dt-del-west-ham-siento-que-tengo-asuntos-pendientes/"></span></a></div>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --> <!-- From widget cache in 0.001 seconds (cwdgt-ddb7f37c13df1475af7e68f8ed9fa9d6) --><aside class="widget widget_polls-widget"><div class="block-title"><span>Encuestas</span></div><div id="polls-2308" class="wp-polls">
	<form id="polls_form_2308" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2308_nonce" name="wp-polls-nonce" value="2d1f7ac594" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2308" /></p>
		<!--
<div id="polls-2308-ans" class="wp-polls-ans">
<div style="float:left;width:100%;">
-->
<fieldset  id="polls-2308-ans" class="wp-polls-ans round5"> <legend><strong>Lo peor del año de lo burdo y fatídico</strong></legend>
<div>
<ul class="wp-polls-ul">
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12755" name="poll_2308" value="12755" /> <label for="poll-answer-12755">Joao Maleck</label>
</div>
<div>(346 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12755" name="poll_2308" value="12755" /> <label for="poll-answer-12755">Joao Maleck</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12756" name="poll_2308" value="12756" /> <label for="poll-answer-12756">Luis Roberto Alves Zague</label>
</div>
<div>(115 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12756" name="poll_2308" value="12756" /> <label for="poll-answer-12756">Luis Roberto Alves Zague</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12757" name="poll_2308" value="12757" /> <label for="poll-answer-12757">Pleito Garcés vs Peláez</label>
</div>
<div>(97 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12757" name="poll_2308" value="12757" /> <label for="poll-answer-12757">Pleito Garcés vs Peláez</label></li>
		<!--
</div>
<div style="float:left;width:100%;text-align:center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(2308);" /></div>
</div>
-->
</ul>
<p><input type="button" name="vote" value="   Votar   " class="pollBtn" onclick="poll_vote(2308);" /></p>
<p class="wp-poll-linkOuter"><a class="wp-poll-viewResults" href="#ViewPollResults" onclick="poll_result(2308); return false;" title="Ver resultados">Ver resultados</a></p></div>
</fieldset>
	</form>
</div>
<div id="polls-2308-loading" class="wp-polls-loading"><img src="https://www.futbolsapiens.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="https://www.futbolsapiens.com/pollsarchive">Archivos</a></li></ul></aside> <!-- From widget cache in 0.0005 seconds (cwdgt-03da557956c6c23177fad79d52771d7d) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_6_5e0fc99870d37_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5e0fc99870d37" ><script>var block_td_uid_6_5e0fc99870d37 = new tdBlock();
block_td_uid_6_5e0fc99870d37.id = "td_uid_6_5e0fc99870d37";
block_td_uid_6_5e0fc99870d37.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo \u00faltimo","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5e0fc99870d37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e0fc99870d37_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5e0fc99870d37.td_column_number = "1";
block_td_uid_6_5e0fc99870d37.block_type = "td_block_18";
block_td_uid_6_5e0fc99870d37.post_count = "7";
block_td_uid_6_5e0fc99870d37.found_posts = "86777";
block_td_uid_6_5e0fc99870d37.header_color = "#";
block_td_uid_6_5e0fc99870d37.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e0fc99870d37.max_num_pages = "12397";
tdBlocksArray.push(block_td_uid_6_5e0fc99870d37);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span>Lo último</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_6_5e0fc99870d37"><ul class="td-subcat-list" id="td_pulldown_td_uid_6_5e0fc99870d37_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_7_5e0fc99bddd42" data-td_filter_value="" data-td_block_id="td_uid_6_5e0fc99870d37" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_8_5e0fc99bddd8f" data-td_filter_value="featured" data-td_block_id="td_uid_6_5e0fc99870d37" href="#">Destacados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_9_5e0fc99bdddd7" data-td_filter_value="popular" data-td_block_id="td_uid_6_5e0fc99870d37" href="#">Populares de todos los tiempos</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_6_5e0fc99870d37 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/el-equipo-espanol-que-estaria-interesado-en-diego-lainez/" rel="bookmark" title="El equipo español que estaría interesado en Diego Lainez"><img width="660" height="371" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/01/diego-lainez.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/01/diego-lainez.jpg 660w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/diego-lainez-300x169.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" alt="" title="El equipo español que estaría interesado en Diego Lainez"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/el-equipo-espanol-que-estaria-interesado-en-diego-lainez/" rel="bookmark" title="El equipo español que estaría interesado en Diego Lainez">El equipo español que estaría interesado en Diego Lainez</a></h3>                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/ronald-j/">Ronald Jiménez</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T16:53:45+00:00" >viernes 3, enero 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/el-equipo-espanol-que-estaria-interesado-en-diego-lainez/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/el-equipo-espanol-que-estaria-interesado-en-diego-lainez/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/partidos/sevilla-no-pudo-doblegar-al-duro-athletic/" rel="bookmark" title="Sevilla no pudo doblegar al duro Athletic"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/01/Screenshot_20200103-180330-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/01/Screenshot_20200103-180330-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/Screenshot_20200103-180330-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Sevilla no pudo doblegar al duro Athletic"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/partidos/sevilla-no-pudo-doblegar-al-duro-athletic/" rel="bookmark" title="Sevilla no pudo doblegar al duro Athletic">Sevilla no pudo doblegar al duro Athletic</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/partidos/" class="td-post-category">Actualidad Partidos</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T16:48:04+00:00" >viernes 3, enero 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/partidos/sevilla-no-pudo-doblegar-al-duro-athletic/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/partidos/sevilla-no-pudo-doblegar-al-duro-athletic/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/ibrahimovic-vengo-a-ayudar-al-milan-no-como-mascota/" rel="bookmark" title="Ibrahimovic: “Vengo a ayudar al Milan, no como mascota”"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/01/ibraa-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/01/ibraa-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/ibraa-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ibrahimovic: “Vengo a ayudar al Milan, no como mascota”"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/ibrahimovic-vengo-a-ayudar-al-milan-no-como-mascota/" rel="bookmark" title="Ibrahimovic: “Vengo a ayudar al Milan, no como mascota”">Ibrahimovic: “Vengo a ayudar al Milan, no como mascota”</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T16:28:37+00:00" >viernes 3, enero 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/ibrahimovic-vengo-a-ayudar-al-milan-no-como-mascota/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/ibrahimovic-vengo-a-ayudar-al-milan-no-como-mascota/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/lobotka-estaria-a-un-paso-de-ser-nuevo-jugador-del-napoli/" rel="bookmark" title="Lobotka estaría a un paso de ser nuevo jugador del Napoli"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2019/12/lobotka-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2019/12/lobotka-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2019/12/lobotka-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Lobotka estaría a un paso de ser nuevo jugador del Napoli"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/lobotka-estaria-a-un-paso-de-ser-nuevo-jugador-del-napoli/" rel="bookmark" title="Lobotka estaría a un paso de ser nuevo jugador del Napoli">Lobotka estaría a un paso de ser nuevo jugador del Napoli</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T16:03:57+00:00" >viernes 3, enero 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/lobotka-estaria-a-un-paso-de-ser-nuevo-jugador-del-napoli/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/lobotka-estaria-a-un-paso-de-ser-nuevo-jugador-del-napoli/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/atletico-san-luis-anuncio-al-chileno-felipe-gallegos/" rel="bookmark" title="Atlético San Luis anunció al chileno Felipe Gallegos"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/01/felipe-gallegos-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/01/felipe-gallegos-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/felipe-gallegos-300x225.jpg 300w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/felipe-gallegos-265x198.jpg 265w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/felipe-gallegos-560x420.jpg 560w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/felipe-gallegos.jpg 680w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Atlético San Luis anunció al chileno Felipe Gallegos"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/atletico-san-luis-anuncio-al-chileno-felipe-gallegos/" rel="bookmark" title="Atlético San Luis anunció al chileno Felipe Gallegos">Atlético San Luis anunció al chileno Felipe Gallegos</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T15:35:22+00:00" >viernes 3, enero 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/atletico-san-luis-anuncio-al-chileno-felipe-gallegos/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/atletico-san-luis-anuncio-al-chileno-felipe-gallegos/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/ake-loba-no-llegaria-a-cruz-azul/" rel="bookmark" title="Aké Loba no llegaría a Cruz Azul"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2019/12/Screenshot-Aké-Loba-80x60.png" srcset="https://www.futbolsapiens.com/wp-content/uploads/2019/12/Screenshot-Aké-Loba-80x60.png 80w, https://www.futbolsapiens.com/wp-content/uploads/2019/12/Screenshot-Aké-Loba-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Aké Loba no llegaría a Cruz Azul"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/ake-loba-no-llegaria-a-cruz-azul/" rel="bookmark" title="Aké Loba no llegaría a Cruz Azul">Aké Loba no llegaría a Cruz Azul</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T15:32:36+00:00" >viernes 3, enero 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/ake-loba-no-llegaria-a-cruz-azul/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/ake-loba-no-llegaria-a-cruz-azul/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/la-increible-prediccion-del-brujo-mayor-a-cruz-azul/" rel="bookmark" title="La increíble predicción del Brujo Mayor a Cruz Azul"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/01/Brujo-Mayor-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/01/Brujo-Mayor-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/Brujo-Mayor-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="La increíble predicción del Brujo Mayor a Cruz Azul"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/la-increible-prediccion-del-brujo-mayor-a-cruz-azul/" rel="bookmark" title="La increíble predicción del Brujo Mayor a Cruz Azul">La increíble predicción del Brujo Mayor a Cruz Azul</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T15:26:01+00:00" >viernes 3, enero 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/la-increible-prediccion-del-brujo-mayor-a-cruz-azul/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/la-increible-prediccion-del-brujo-mayor-a-cruz-azul/"></span></a></div>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --> <!-- From widget cache in 0.0008 seconds (cwdgt-2231397dc59199d063cee358b47726d6) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_6_5e0fc99909db2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5e0fc99909db2" ><script>var block_td_uid_6_5e0fc99909db2 = new tdBlock();
block_td_uid_6_5e0fc99909db2.id = "td_uid_6_5e0fc99909db2";
block_td_uid_6_5e0fc99909db2.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"LA SOPA DEL D\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5e0fc99909db2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e0fc99909db2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5e0fc99909db2.td_column_number = "1";
block_td_uid_6_5e0fc99909db2.block_type = "td_block_18";
block_td_uid_6_5e0fc99909db2.post_count = "3";
block_td_uid_6_5e0fc99909db2.found_posts = "6097";
block_td_uid_6_5e0fc99909db2.header_color = "#";
block_td_uid_6_5e0fc99909db2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e0fc99909db2.max_num_pages = "2033";
tdBlocksArray.push(block_td_uid_6_5e0fc99909db2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LA SOPA DEL DÍA</span></h4></div><div id=td_uid_6_5e0fc99909db2 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/locura-en-milan-por-el-regreso-de-ibrahimovic/" rel="bookmark" title="Locura en Milán por el regreso de Ibrahimovic"><img width="486" height="217" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/01/zlatan9.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/01/zlatan9.jpg 486w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/zlatan9-300x134.jpg 300w" sizes="(max-width: 486px) 100vw, 486px" alt="" title="Locura en Milán por el regreso de Ibrahimovic"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/locura-en-milan-por-el-regreso-de-ibrahimovic/" rel="bookmark" title="Locura en Milán por el regreso de Ibrahimovic">Locura en Milán por el regreso de Ibrahimovic</a></h3>                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/guy/">Guy Acurero</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T10:05:48+00:00" >jueves 2, enero 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/locura-en-milan-por-el-regreso-de-ibrahimovic/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/locura-en-milan-por-el-regreso-de-ibrahimovic/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-primer-gol-de-2020-fue-un-blooper/" rel="bookmark" title="El primer gol de 2020 fue un blooper"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/01/blooper-80x60.png" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/01/blooper-80x60.png 80w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/blooper-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="El primer gol de 2020 fue un blooper"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-primer-gol-de-2020-fue-un-blooper/" rel="bookmark" title="El primer gol de 2020 fue un blooper">El primer gol de 2020 fue un blooper</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T08:57:53+00:00" >miércoles 1, enero 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-primer-gol-de-2020-fue-un-blooper/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/el-primer-gol-de-2020-fue-un-blooper/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-gol-que-raul-jimenez-le-marco-al-manchester-city/" rel="bookmark" title="El gol que Raúl Jiménez le marcó al Manchester City"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2019/11/jimenez8-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2019/11/jimenez8-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2019/11/jimenez8-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="El gol que Raúl Jiménez le marcó al Manchester City"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-gol-que-raul-jimenez-le-marco-al-manchester-city/" rel="bookmark" title="El gol que Raúl Jiménez le marcó al Manchester City">El gol que Raúl Jiménez le marcó al Manchester City</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-28T08:00:32+00:00" >sábado 28, diciembre 2019</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-gol-que-raul-jimenez-le-marco-al-manchester-city/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/el-gol-que-raul-jimenez-le-marco-al-manchester-city/"></span></a></div>                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e0fc99909db2" data-td_block_id="td_uid_6_5e0fc99909db2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e0fc99909db2" data-td_block_id="td_uid_6_5e0fc99909db2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --> <!-- From widget cache in 0.0006 seconds (cwdgt-14723379638d13cc29dd55889280fc13) -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-sub-footer-copy">
                <div class="td-pb-span9" style="padding-top: 15px;">
                &copy;                     Copyright 2019 — Futbol Sapiens. Todos los derechos reservados                </div>

                <div class="td-pb-span3">
                    <a target="_blank" href="https://www.comscore.com/esl" style="margin:5px 0 0 0"><img src="https://www.futbolsapiens.com/wp-content/themes/Newspaper/images/comscore.png"/></a>
                </div>
                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- START GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10477726-1', 'futbolsapiens.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script> 
<!-- END GOOGLE ANALYTICS -->

<!-- START FREESTAR 1x1 -->
<!-- Tag ID: futbolsapiens_1x1 -->
<div align="center" id="futbolsapiens_1x1">
<script data-cfasync="false" type="text/javascript">
    freestar.queue.push(function () { googletag.display('futbolsapiens_1x1'); });
</script>
<!-- END FREESTAR 1x1 -->
</div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5e0fcbd1e7815
    -->

    <script type="text/javascript">(function($){
    var $vermas = $( '<span class="ver-mas">Ver más: </span>' );

        $( ".td-next-prev-wrap" ).prepend($vermas);

})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.futbolsapiens.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbol-sapiens"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.futbolsapiens.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' defer="defer" src='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/js/slick.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.futbolsapiens.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' defer="defer" src='https://www.futbolsapiens.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' defer="defer" src='https://www.futbolsapiens.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' defer="defer" src='//futbol-sapiens.disqus.com/count.js?ver=3'></script>
<script type='text/javascript' defer="defer" src='https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/custom.js?ver=1.1'></script>
<script type='text/javascript' defer="defer" src='https://www.futbolsapiens.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.futbolsapiens.com/wp-content/uploads/2017/05/main-bg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.futbolsapiens.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: futbolsapiens.com @ 2020-01-03 17:18:41 by W3 Total Cache
-->