<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Boca, River y el fútbol argentino registran positivos en primeras pruebas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.futbolsapiens.com/xmlrpc.php" />
    <script type="text/javascript">var FBAPP_ID ="";window.addEventListener('load', function(){                
				if(window.ga && ga.create) {
					// Hooray! Analytics is present!
                    //alert('Hooray! Analytics is present!')
				} else if(!typeof __gaTracker ==='function'){

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-10477726-1', 'auto');
ga('send', 'pageview');


				}
			}, false);</script><meta property="og:image" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina.png" /><meta name="author" content="Ronald Jiménez">
<link rel="icon" type="image/png" href="https://www.futbolsapiens.com/wp-content/themes/Newspaper/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El fútbol en Argentina podría no regresar muy pronto, pues en las primeras pruebas PCR equipos como Boca o River registraron positivos en sus planteles."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boca, River y el fútbol argentino registran positivos en primeras pruebas" />
<meta property="og:description" content="El fútbol en Argentina podría no regresar muy pronto, pues en las primeras pruebas PCR equipos como Boca o River registraron positivos en sus planteles." />
<meta property="og:url" content="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/" />
<meta property="og:site_name" content="Futbol Sapiens" />
<meta property="article:publisher" content="http://www.facebook.com/FutbolSapiens" />
<meta property="article:tag" content="agustin almendra" />
<meta property="article:tag" content="Argentina" />
<meta property="article:tag" content="Boca" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="libertadores" />
<meta property="article:tag" content="Liga Profesional de Fútbol Argentino" />
<meta property="article:tag" content="River" />
<meta property="article:tag" content="ruebas PCR" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2020-08-09T22:44:35+00:00" />
<meta property="og:image" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina.png" />
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina.png" />
<meta property="og:image:width" content="998" />
<meta property="og:image:height" content="669" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El fútbol en Argentina podría no regresar muy pronto, pues en las primeras pruebas PCR equipos como Boca o River registraron positivos en sus planteles." />
<meta name="twitter:title" content="Boca, River y el fútbol argentino registran positivos en primeras pruebas" />
<meta name="twitter:site" content="@futbolsapiens" />
<meta name="twitter:image" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina.png" />
<meta name="twitter:creator" content="@7RonaldJimenez" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.futbolsapiens.com/#website","url":"https://www.futbolsapiens.com/","name":"Futbol Sapiens","inLanguage":"es","description":"\u00a1 ... de tiempo completo !","potentialAction":[{"@type":"SearchAction","target":"https://www.futbolsapiens.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/#primaryimage","inLanguage":"es","url":"https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina.png","width":998,"height":669,"caption":"Conmebol Copa Libertadores. Boca"},{"@type":"WebPage","@id":"https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/#webpage","url":"https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/","name":"Boca, River y el f\u00fatbol argentino registran positivos en primeras pruebas","isPartOf":{"@id":"https://www.futbolsapiens.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/#primaryimage"},"datePublished":"2020-08-09T22:44:35+00:00","dateModified":"2020-08-09T22:44:35+00:00","author":{"@id":"https://www.futbolsapiens.com/#/schema/person/90b5449fe45d53b12637146f67cd69cc"},"description":"El f\u00fatbol en Argentina podr\u00eda no regresar muy pronto, pues en las primeras pruebas PCR equipos como Boca o River registraron positivos en sus planteles.","breadcrumb":{"@id":"https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/","url":"https://www.futbolsapiens.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/category/actualidad/","url":"https://www.futbolsapiens.com/category/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/","url":"https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/","name":"Boca, River y el f\u00fatbol argentino registran positivos en primeras pruebas"}}]},{"@type":["Person"],"@id":"https://www.futbolsapiens.com/#/schema/person/90b5449fe45d53b12637146f67cd69cc","name":"Ronald Jim\u00e9nez","image":{"@type":"ImageObject","@id":"https://www.futbolsapiens.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8f250f5b109822fe34aefc806149d983?s=96&d=mm&r=g","caption":"Ronald Jim\u00e9nez"},"sameAs":["@7RonaldJimenez","https://twitter.com/7RonaldJimenez"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.futbolsapiens.com' />
<link rel='dns-prefetch' href='//futbol-sapiens.disqus.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Feed" href="https://www.futbolsapiens.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Feed de los comentarios" href="https://www.futbolsapiens.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Comentario Boca, River y el fútbol argentino registran positivos en primeras pruebas del feed" href="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.futbolsapiens.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.futbolsapiens.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_font_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_slick_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/slick.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_slick_theme_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/slick-theme.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_front_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/front_style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.futbolsapiens.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://www.futbolsapiens.com/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.futbolsapiens.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.futbolsapiens.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.futbolsapiens.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.futbolsapiens.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.futbolsapiens.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.futbolsapiens.com/wp-content/themes/Newspaper/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/style.css?ver=7.6c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/js/front_script.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/full-screen-images/js/intense.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/full-screen-images/js/full-screen-images.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.futbolsapiens.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.futbolsapiens.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.futbolsapiens.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.futbolsapiens.com/?p=557187' />
<link rel="alternate" type="application/json+oembed" href="https://www.futbolsapiens.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.futbolsapiens.com%2Factualidad%2Fboca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.futbolsapiens.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.futbolsapiens.com%2Factualidad%2Fboca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas%2F&#038;format=xml" />
			<meta property="fb:pages" content="155137146872" />
							<meta property="ia:markup_url" content="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/?ia_markup=1" />
				<!-- Hotjar Tracking Code for https://www.futbolsapiens.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:127772,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/amp/"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/www.futbolsapiens.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Espera por favor...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecto!";
var td_email_user_incorrect="\u00a1Email o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00add4";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido no pudo ser cargado de %url%";
var td_magnific_popup_translation_image_tError="La imagen no pudo ser cargada de #%curr%";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-22b5a50b5d8dbd4208d76d4c397f61e2","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370fbc7441758c4" async="async"></script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Boca, River y el fútbol argentino registran positivos en primeras pruebas"><meta name="twitter:description" content="Boca, River y el fútbol argentino registran positivos en primeras pruebas El fútbol en Argentina podría regresar muy pronto, o tal vez no, pues en las primeras pruebas PCR equipos como Boca o River registraron positivos en sus planteles. Este sábado el cuadro Millonario reveló que el portero de la reserva  Ezequiel Centurión (invitado al&hellip;"><meta name="twitter:image" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina.png"><meta name="twitter:image:alt" content="Conmebol Copa Libertadores. Boca"><meta name="twitter:creator" content="@7RonaldJimenez">
		<style type="text/css" id="wp-custom-css">
			a.hide_gallery{
  font-size: 1.5em;
}
.gallery_slider_sec{
  background: rgba(0,0,0,0.7) !important;
}
.gallery_left {
    padding-top: 5%;
}
@media (max-width: 375px){
.each_image img {
     max-height: 100%;
}
}
@media (max-width: 667px){
.each_image img, .each_image iframe {
     max-height: 100%;
}
}
@media (max-width: 767px){
.each_image img {
     max-height: 100%;
}
}

@media (max-width: 768px){
.each_image img {
    max-height: 100%;
}
}

@media(min-width:801px){
.slider.slider-for.slick-initialized.slick-slider{
  top: 25% !important;
  left: 10% !important;
}
	}
.slider.slider-for.slick-initialized.slick-slider{
  top: 25% !important;
}
/*.gal_info,
.gallery_img_info{
  display: none !important;
}*/

.gallery_thumbs{
  max-width: 14% !important;
  margin:2px;
  padding: 0;
}

.gallery_slider{
  text-align: center !important
}

.gallery_thumbs {
    position: relative;
}

.gallery_thumbs img {
    max-width: 100%;
    max-height: 100%;
    
    transition: .2s all;
}

.gallery_thumbs img:hover {
    -webkit-filter: brightness(50%);
}
.gallery_thumbs:hover:after{
    content: 'Click Para Galería';
    position: absolute;
    top:100px;
    left:100px;
    white-space: nowrap;
    background: rgba(0, 0, 0, 0.85);
    padding: 3px 7px;
    color: #FFF;
    border-radius: 3px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    margin-left: -125px;
    margin-top: 25px;
    z-index: 1000;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="og:title" content="Boca, River y el fútbol argentino registran positivos en primeras pruebas"/><meta property="og:description" content=""/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/"/><meta property="og:site_name" content="Futbol Sapiens"/><meta property="og:image" content=""/>
<style type="text/css">
#dclk_overlay_1892131985{
    width: 110px;
    height: 34px;
}
</style>


<style type="text/css">


</style>

</head>

<body class="post-template-default single single-post postid-557187 single-format-standard boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas td-sport-stack single_template_7 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-futbol-sapiens-container"><ul id="menu-menu-futbol-sapiens" class="td-mobile-main-menu"><li id="menu-item-205070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205070"><a href="#">+Sapiens<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205071"><a href="https://www.futbolsapiens.com/category/10-curiosidades-de/">10 Curiosidades De</a></li>
	<li id="menu-item-227978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227978"><a href="https://www.futbolsapiens.com/category/crema-y-nata/">Crema y Nata</a></li>
	<li id="menu-item-205072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205072"><a href="https://www.futbolsapiens.com/category/espejito-espejito/">Espejito, Espejito</a></li>
	<li id="menu-item-205881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205881"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/futbol-ilustrado/">Futbol Ilustrado</a></li>
	<li id="menu-item-205074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205074"><a href="https://www.futbolsapiens.com/category/sugerencias-del-chef/">Sugerencias del Chef</a></li>
	<li id="menu-item-205091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205091"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/lacostranostra/">La Costra Nostra</a></li>
	<li id="menu-item-227979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227979"><a href="https://www.futbolsapiens.com/category/los-amos-del-futuro/">Los Amos del Futuro</a></li>
	<li id="menu-item-205094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205094"><a href="https://www.futbolsapiens.com/category/top-sapiens/">Top Sapiens</a></li>
	<li id="menu-item-245692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245692"><a href="https://www.futbolsapiens.com/category/mas-sapiens/">+Sapiens</a></li>
</ul>
</li>
<li id="menu-item-205076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205076"><a href="/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-441385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441385"><a href="https://www.futbolsapiens.com/category/columnas-fs/">Columnas FS</a></li>
	<li id="menu-item-441388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441388"><a href="https://www.futbolsapiens.com/category/columnas-fs/linea-de-5/">Línea de 5</a></li>
	<li id="menu-item-205079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205079"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/el-buen-futbol/">ELBUENFÚTBOL*</a></li>
	<li id="menu-item-205092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205092"><a href="https://www.futbolsapiens.com/category/rincon-sapiens/">Rincón Sapiens</a></li>
</ul>
</li>
<li id="menu-item-205081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205081"><a href="/moneros">Monos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205082"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/chutrazos/">Chutrazos</a></li>
	<li id="menu-item-205083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205083"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/gambetearte/">GambeteARTE</a></li>
	<li id="menu-item-206279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206279"><a href="https://www.futbolsapiens.com/category/plastoons/">Plastoons</a></li>
</ul>
</li>
<li id="menu-item-205084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205084"><a href="/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-441387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-441387"><a href="https://www.futbolsapiens.com/category/actualidad/">Internacional</a></li>
	<li id="menu-item-205086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205086"><a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Futbol Mexicano</a></li>
	<li id="menu-item-205087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205087"><a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/">Irrelevante</a></li>
	<li id="menu-item-205093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205093"><a href="https://www.futbolsapiens.com/category/partidos/">Partidos</a></li>
	<li id="menu-item-211289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211289"><a href="https://www.futbolsapiens.com/category/deporsapiens/">Otros deportes</a></li>
</ul>
</li>
<li id="menu-item-205088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205088"><a href="/videos">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205089"><a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li>
	<li id="menu-item-441389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441389"><a href="https://www.futbolsapiens.com/category/futv/">FUtv</a></li>
	<li id="menu-item-206057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206057"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/pasaporte-adidas/">Pasaporte Adidas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.futbolsapiens.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-38988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38988"><a href="https://www.futbolsapiens.com/">Portada</a></li>
<li id="menu-item-539526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-539526"><a href="https://www.futbolsapiens.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Regístrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tú nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tú contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar contraseña</div>
                            <div class="td-login-panel-descr">Recuperar tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tú email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Una contraseña le será enviada por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.futbolsapiens.com/">
			<img class="td-retina-data" data-retina="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" src="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.futbolsapiens.com/">
			<img class="td-retina-data" data-retina="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" src="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" alt=""/>
			<span class="td-visual-hidden">Futbol Sapiens</span>
		</a>
	    </div>
    <div class="menu-menu-futbol-sapiens-container"><ul id="menu-menu-futbol-sapiens-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205070"><a href="#">+Sapiens</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205071"><a href="https://www.futbolsapiens.com/category/10-curiosidades-de/">10 Curiosidades De</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227978"><a href="https://www.futbolsapiens.com/category/crema-y-nata/">Crema y Nata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205072"><a href="https://www.futbolsapiens.com/category/espejito-espejito/">Espejito, Espejito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205881"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/futbol-ilustrado/">Futbol Ilustrado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205074"><a href="https://www.futbolsapiens.com/category/sugerencias-del-chef/">Sugerencias del Chef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205091"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/lacostranostra/">La Costra Nostra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227979"><a href="https://www.futbolsapiens.com/category/los-amos-del-futuro/">Los Amos del Futuro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205094"><a href="https://www.futbolsapiens.com/category/top-sapiens/">Top Sapiens</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245692"><a href="https://www.futbolsapiens.com/category/mas-sapiens/">+Sapiens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205076"><a href="/columnas">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441385"><a href="https://www.futbolsapiens.com/category/columnas-fs/">Columnas FS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441388"><a href="https://www.futbolsapiens.com/category/columnas-fs/linea-de-5/">Línea de 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205079"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/el-buen-futbol/">ELBUENFÚTBOL*</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205092"><a href="https://www.futbolsapiens.com/category/rincon-sapiens/">Rincón Sapiens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205081"><a href="/moneros">Monos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205082"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/chutrazos/">Chutrazos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205083"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/gambetearte/">GambeteARTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206279"><a href="https://www.futbolsapiens.com/category/plastoons/">Plastoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205084"><a href="/actualidad">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-441387"><a href="https://www.futbolsapiens.com/category/actualidad/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205086"><a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Futbol Mexicano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205087"><a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/">Irrelevante</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205093"><a href="https://www.futbolsapiens.com/category/partidos/">Partidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211289"><a href="https://www.futbolsapiens.com/category/deporsapiens/">Otros deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205088"><a href="/videos">Videos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205089"><a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441389"><a href="https://www.futbolsapiens.com/category/futv/">FUtv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206057"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/pasaporte-adidas/">Pasaporte Adidas</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.futbolsapiens.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>


<article id="post-557187" class="td-post-template-7 post-557187 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-agustin-almendra tag-argentina tag-boca tag-coronavirus tag-libertadores tag-liga-profesional-de-futbol-argentino tag-river tag-ruebas-pcr taxonomy-ubicacion-ninguno" itemscope itemtype="https://schema.org/Article">
    
<!-- Caliente Desktop -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-sm vc_hidden-xs caliente-header" style="text-align: center; padding-top: 5px;">
    <!-- <iframe src="https://fresh8.co/5cf77e832e8b05001dd4def5/adtag?clickUrl=%%CLICK_URL_ESC%%&cb=%%CACHEBUSTER%%&isAdTag=true" style="border:none;width:728px;height:90px;" frameborder="0" scrolling="no"></iframe> -->
<a href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=54784740&lp=0" target="_blank">
<img src="https://online.caliente.mx/loadDisplay?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=54784740&lp=0" width="728" height="90" border="0" />
</a>
</div>
<!-- Caliente Mobile -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    <!-- <iframe src="https://fresh8.co/5cf77e7d6983a4001db60350/adtag?clickUrl=%%CLICK_URL_ESC%%&cb=%%CACHEBUSTER%%&isAdTag=true" style="border:none;width:320px;height:50px;" frameborder="0" scrolling="no"></iframe> -->
<a href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=56733627&lp=0" target="_blank">
<img src="https://online.caliente.mx/loadDisplay?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=56733627&lp=0" width="320" height="50" border="0" />
</a>
</div>
<!-- Mobile  Wingstop-->
<!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    <a href="https://bit.ly/WS15feb" target="_blank">
        <img src="https://www.futbolsapiens.com/wp-content/uploads/2020/02/FutbolSapiens_Champions_320x50.jpg"/>
    </a>
</div> -->

  
    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.futbolsapiens.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.futbolsapiens.com/category/actualidad/">
                                  <span itemprop="name">Actualidad</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Boca, River y el fútbol argentino registran positivos en primeras pruebas</span></div></div>

            <div class="td-post-header-holder">

                <div class="td-parallax-header">

                    <header class="td-post-title">

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.futbolsapiens.com/category/actualidad/">Actualidad</a></li></ul>                        <h1 class="entry-title">Boca, River y el fútbol argentino registran positivos en primeras pruebas</h1>

                        
                        <div class="td-module-meta-info">
                            <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.futbolsapiens.com/author/ronald-j/">Ronald Jiménez</a><div class="td-author-line"> - </div> </div>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T17:44:35+00:00" >domingo 9, agosto 2020</time></span>                                                        <div class="td-post-comments custom"><a href="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/#comments"><i class="td-icon-comments"></i><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/"></span></a></div>                        </div>

                    </header>

                    <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
                </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina.png">
        </div>
    </div>
        <!-- Desktop Wingstop -->
 <!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-sm vc_hidden-xs caliente-header" style="text-align: center; padding-top: 5px;">
    <a href="https://bit.ly/WS15feb" target="_blank">
        <img src="https://www.futbolsapiens.com/wp-content/uploads/2020/02/FutbolSapiens_Champions_900x100.jpg"/>
    </a>
</div> -->

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content futbolsapiens7">

        <!-- publicidad mobile -->
        <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md" style="margin: 20px 0 10px 0;">
            <div class="vc_column-inner ">
                <div class="wpb_wrapper">
                    <!-- Fedex mobile -->
                    <div class="img-container" style="text-align: center;">
                        <ins class='dcmads' style='display:inline-block;width:250px;height:300px'
                            data-dcm-placement='N5939.603336IMSCORPORATE.COM/B24412632.277039166'
                            data-dcm-rendering-mode='script'
                            data-dcm-https-only
                            data-dcm-resettable-device-id=''
                            data-dcm-app-id=''>
                          <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
                        </ins>
                    </div>
                </div>
            </div>
        </div>
    
         <!-- En caso de que no sea un enlace se imprime un html parecido a twitter con los campos personalizados -->
                <div class="at-above-post addthis_tool" data-url="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/"></div><h2 style="text-align: center;"><strong>Boca, River y el fútbol argentino registran positivos en primeras pruebas</strong></h2>
<p>El <strong>fútbol en Argentina</strong> podría regresar muy pronto, o tal vez no, pues en las primeras <strong>pruebas PCR</strong> equipos como <strong>Boca</strong> o <strong>River registraron positivos</strong> en sus <strong>planteles.</strong></p>
<figure id="attachment_544799" aria-describedby="caption-attachment-544799" style="width: 998px" class="wp-caption aligncenter"><img class="size-full wp-image-544799" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina.png" alt="Conmebol Copa Libertadores. Boca" width="998" height="669" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina.png 998w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina-300x201.png 300w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina-768x515.png 768w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina-696x467.png 696w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina-627x420.png 627w" sizes="(max-width: 998px) 100vw, 998px" /><figcaption id="caption-attachment-544799" class="wp-caption-text">Foto: YouTube</figcaption></figure>
<p>Este sábado el cuadro <a href="https://www.futbolsapiens.com/actualidad/river-plate-confirmo-un-caso-positivo-por-coronavirus/" target="_blank" rel="noopener noreferrer"><strong>Millonario</strong> </a>reveló que el portero de la reserva  <strong>Ezequiel Centurión</strong> (invitado al primer equipo) fue el futbolista que está contagiado y a él se han sumado otros<strong> 17 casos</strong> en la <strong>Liga Profesional de Fútbol Argentino.</strong></p>
<p>Caso similar ocurrió en el equipo <strong>Xeneize,</strong> que confirmó a <strong>Agustín Almendra,</strong> integrante del primer equipo, como positivo por <strong>Coronavirus. </strong>Y él mismo se encargó de anunciarlo, señalando ser asintomático y estar aislado.</p>
<p>Junto a ellos, también lo hicieron <strong>Independiente</strong> con <strong>Nahuel Bustos; Vélez</strong> que tiene a <strong>Ricky Álvarez</strong> y <strong>Thiago Almada; Banfield</strong> con sus tres casos <strong>Federico Torres, Franco Quinteros</strong> y <strong>Nicolás Linares.</strong></p>
<p>Estos nuevos casos antes de iniciar con los entrenamientos del lunes complementan la lista de otros que habían dado positivo antes de iniciar los hisopados de este fin de semana y que son: <strong>cuatro jugadores</strong> de <strong>Godoy Cruz: Valentín Burgoa, Agustín Álvarez, Marcelo Freites</strong> y <strong>Agustín Manzur;</strong> dos de <strong>Argentinos Juniors: Gabriel Florentín</strong> y <strong>Daniel Saggiomo</strong> y <strong>uno</strong> en <strong>Patronato</strong> (sin revelar el nombre), <strong>Newell&#8217;s Old Boys</strong> tuvo a <strong>Manuel Guanini</strong> e Independiente a <strong>Mauro Molina.</strong></p>
<p>Además, también hubo un club de segunda división con dos positivos y fue <strong>Tigre, </strong>cuyos elementos son <strong>Iván Bolaños</strong> y <strong>Diego Morales.</strong></p>
<p>Este lunes casi la mitad de los <strong>24 equipos</strong> que componen la Primera <strong>Categoría</strong> y <strong>Tigre</strong> (de segunda) retomarán sus entrenamientos de cara al reinicio de las actividades.</p>
<p>Pero solamente <strong>Boca</strong>, <strong>River</strong>, <strong>Racing Club</strong>, <strong>Defensa y Justicia, </strong>y el propio <strong>Tigre,</strong> son los que tienen competencia próximamente al disputar la <strong>Libertadores,</strong> pues el <strong>Gobierno</strong> y la <strong>Liga</strong> todavía no acuerdan el inicio de la competición doméstica.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.futbolsapiens.com/actualidad/holanda-mantendra-partidos-a-puerta-cerrada-hasta-que-no-haya-una-vacuna/" target="_blank" rel="nofollow" class="u107406f238eb41da4160b8524a18fc81"><!-- INLINE RELATED POSTS 1/1 //--><style> .u107406f238eb41da4160b8524a18fc81 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #000000!important; text-decoration:none; } .u107406f238eb41da4160b8524a18fc81:active, .u107406f238eb41da4160b8524a18fc81:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u107406f238eb41da4160b8524a18fc81 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u107406f238eb41da4160b8524a18fc81 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u107406f238eb41da4160b8524a18fc81 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u107406f238eb41da4160b8524a18fc81:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lee también </span>&nbsp; <span class="postTitle">Holanda mantendrá partidos a puerta cerrada hasta que no haya una vacuna</span></div></a></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/"></div><!-- AddThis Share Buttons generic via filter on the_content -->            </div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETAS</span></li><li><a href="https://www.futbolsapiens.com/tag/agustin-almendra/">agustin almendra</a></li><li><a href="https://www.futbolsapiens.com/tag/argentina/">Argentina</a></li><li><a href="https://www.futbolsapiens.com/tag/boca/">Boca</a></li><li><a href="https://www.futbolsapiens.com/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.futbolsapiens.com/tag/libertadores/">libertadores</a></li><li><a href="https://www.futbolsapiens.com/tag/liga-profesional-de-futbol-argentino/">Liga Profesional de Fútbol Argentino</a></li><li><a href="https://www.futbolsapiens.com/tag/river/">River</a></li><li><a href="https://www.futbolsapiens.com/tag/ruebas-pcr/">ruebas PCR</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/pumas-y-juarez-no-pasaron-de-un-empate/">Pumas y Juárez no pasaron de un empate</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.futbolsapiens.com/actualidad/liverpool-reforzara-su-zaga-con-tsimikas/">Liverpool reforzará su zaga con Tsimikas</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.futbolsapiens.com/author/ronald-j/">Ronald Jiménez</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ronald Jiménez"></span><meta itemprop="datePublished" content="2020-08-09T17:44:35+00:00"><meta itemprop="dateModified" content="2020-08-09T17:44:35-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png"></span><meta itemprop="name" content="Futbol Sapiens"></span><meta itemprop="headline " content="Boca, River y el fútbol argentino registran positivos en primeras pruebas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina.png"><meta itemprop="width" content="998"><meta itemprop="height" content="669"></span>    </footer>

    

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"557187 https:\/\/www.futbolsapiens.com\/?p=557187","disqusShortname":"futbol-sapiens","disqusTitle":"Boca, River y el f\u00fatbol argentino registran positivos en primeras pruebas","disqusUrl":"https:\/\/www.futbolsapiens.com\/actualidad\/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas\/","postId":557187};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Fedex Desktop -->
<div class="img-container" style="text-align: center;">
    <ins class='dcmads' style='display:inline-block;width:250px;height:300px'
        data-dcm-placement='N5939.603336IMSCORPORATE.COM/B24412632.277039166'
        data-dcm-rendering-mode='script'
        data-dcm-https-only
        data-dcm-resettable-device-id=''
        data-dcm-app-id=''>
      <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
    </ins>
</div></div></aside> <!-- From widget cache in 0.0002 seconds (cwdgt-1d3918ea167993156a5b6bbac6207fb9) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_2_5f3097f786250_rand td-pb-border-top"  data-td-block-uid="td_uid_2_5f3097f786250" ><script>var block_td_uid_2_5f3097f786250 = new tdBlock();
block_td_uid_2_5f3097f786250.id = "td_uid_2_5f3097f786250";
block_td_uid_2_5f3097f786250.atts = '{"limit":"10","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"+ POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5f3097f786250_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f3097f786250_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5f3097f786250.td_column_number = "1";
block_td_uid_2_5f3097f786250.block_type = "td_block_18";
block_td_uid_2_5f3097f786250.post_count = "10";
block_td_uid_2_5f3097f786250.found_posts = "186";
block_td_uid_2_5f3097f786250.header_color = "#";
block_td_uid_2_5f3097f786250.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f3097f786250.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_2_5f3097f786250);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span>+ POPULAR</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_2_5f3097f786250"><ul class="td-subcat-list" id="td_pulldown_td_uid_2_5f3097f786250_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_3_5f3097f98222b" data-td_filter_value="" data-td_block_id="td_uid_2_5f3097f786250" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_4_5f3097f98226f" data-td_filter_value="featured" data-td_block_id="td_uid_2_5f3097f786250" href="#">Destacados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_5_5f3097f9822af" data-td_filter_value="popular" data-td_block_id="td_uid_2_5f3097f786250" href="#">Populares de todos los tiempos</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_2_5f3097f786250 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-irrelevante/murio-el-presidente-de-la-federacion-venezolana-de-futbol/" rel="bookmark" title="Murió el Presidente de la Federación Venezolana de Fútbol"><img width="696" height="385" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/EevK4HpXoAI_tUW-696x385.jpg" alt="" title="Murió el Presidente de la Federación Venezolana de Fútbol"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-irrelevante/murio-el-presidente-de-la-federacion-venezolana-de-futbol/" rel="bookmark" title="Murió el Presidente de la Federación Venezolana de Fútbol">Murió el Presidente de la Federación Venezolana de Fútbol</a></h3>                    <a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/" class="td-post-category">Actualidad Irrelevante</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/carloschacon/">Carlos Chacón</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T08:30:14+00:00" >jueves 6, agosto 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-irrelevante/murio-el-presidente-de-la-federacion-venezolana-de-futbol/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-irrelevante/murio-el-presidente-de-la-federacion-venezolana-de-futbol/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/jerseylogia/manchester-city-presento-su-nueva-equipacion-visitante/" rel="bookmark" title="Manchester City presentó su nueva equipación visitante"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Screenshot_20200803-154517-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Screenshot_20200803-154517-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Screenshot_20200803-154517-300x226.jpg 300w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Screenshot_20200803-154517-265x198.jpg 265w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Screenshot_20200803-154517-696x523.jpg 696w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Screenshot_20200803-154517-559x420.jpg 559w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Screenshot_20200803-154517.jpg 741w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Manchester City presentó su nueva equipación visitante"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/jerseylogia/manchester-city-presento-su-nueva-equipacion-visitante/" rel="bookmark" title="Manchester City presentó su nueva equipación visitante">Manchester City presentó su nueva equipación visitante</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/jerseylogia/" class="td-post-category">Jerseylogía</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T15:13:46+00:00" >lunes 3, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/jerseylogia/manchester-city-presento-su-nueva-equipacion-visitante/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/jerseylogia/manchester-city-presento-su-nueva-equipacion-visitante/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/el-hijo-del-chuy-corona-podria-compartir-la-porteria-con-su-padre/" rel="bookmark" title="El hijo del &#8216;Chuy&#8217; Corona podría compartir la portería con su padre"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Screenshot_20200807-171631-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Screenshot_20200807-171631-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Screenshot_20200807-171631-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="El hijo del &#8216;Chuy&#8217; Corona podría compartir la portería con su padre"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/el-hijo-del-chuy-corona-podria-compartir-la-porteria-con-su-padre/" rel="bookmark" title="El hijo del &#8216;Chuy&#8217; Corona podría compartir la portería con su padre">El hijo del &#8216;Chuy&#8217; Corona podría compartir la portería con su padre</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T16:23:07+00:00" >viernes 7, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/el-hijo-del-chuy-corona-podria-compartir-la-porteria-con-su-padre/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/el-hijo-del-chuy-corona-podria-compartir-la-porteria-con-su-padre/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/pjanic-se-despide-de-la-juventus-carta/" rel="bookmark" title="Pjanic se despide de la Juventus | CARTA"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/06/Captura-95-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/06/Captura-95-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/06/Captura-95-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Pjanic se despide de la Juventus | CARTA"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/pjanic-se-despide-de-la-juventus-carta/" rel="bookmark" title="Pjanic se despide de la Juventus | CARTA">Pjanic se despide de la Juventus | CARTA</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T11:24:12+00:00" >sábado 8, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/pjanic-se-despide-de-la-juventus-carta/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/pjanic-se-despide-de-la-juventus-carta/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/edinson-cavani-habria-aceptado-la-oferta-del-benfica/" rel="bookmark" title="Edinson Cavani habría aceptado la oferta del Benfica"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/cavani-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/cavani-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/cavani-300x230.jpg 300w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/cavani-265x198.jpg 265w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/cavani-549x420.jpg 549w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/cavani.jpg 682w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Edinson Cavani habría aceptado la oferta del Benfica"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/edinson-cavani-habria-aceptado-la-oferta-del-benfica/" rel="bookmark" title="Edinson Cavani habría aceptado la oferta del Benfica">Edinson Cavani habría aceptado la oferta del Benfica</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T06:25:01+00:00" >domingo 9, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/edinson-cavani-habria-aceptado-la-oferta-del-benfica/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/edinson-cavani-habria-aceptado-la-oferta-del-benfica/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/psg-tendria-otra-sensible-baja-de-cara-a-la-champions/" rel="bookmark" title="PSG tendría otra sensible baja de cara a la Champions"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/PSG-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/PSG-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/PSG-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="PSG" title="PSG tendría otra sensible baja de cara a la Champions"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/psg-tendria-otra-sensible-baja-de-cara-a-la-champions/" rel="bookmark" title="PSG tendría otra sensible baja de cara a la Champions">PSG tendría otra sensible baja de cara a la Champions</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T18:08:36+00:00" >miércoles 5, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/psg-tendria-otra-sensible-baja-de-cara-a-la-champions/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/psg-tendria-otra-sensible-baja-de-cara-a-la-champions/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/uefa-clubes-deben-hacer-tests-de-covid-19-dos-dias-antes-de-partidos/" rel="bookmark" title="UEFA: clubes deben hacer tests de COVID-19 dos días antes de partidos"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/Champions-7-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/Champions-7-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/Champions-7-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Champions" title="UEFA: clubes deben hacer tests de COVID-19 dos días antes de partidos"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/uefa-clubes-deben-hacer-tests-de-covid-19-dos-dias-antes-de-partidos/" rel="bookmark" title="UEFA: clubes deben hacer tests de COVID-19 dos días antes de partidos">UEFA: clubes deben hacer tests de COVID-19 dos días antes de partidos</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T21:30:04+00:00" >miércoles 5, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/uefa-clubes-deben-hacer-tests-de-covid-19-dos-dias-antes-de-partidos/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/uefa-clubes-deben-hacer-tests-de-covid-19-dos-dias-antes-de-partidos/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/raphael-varane-esta-derrota-es-mia/" rel="bookmark" title="Raphael Varane: «Esta derrota es mía»"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Captura-1-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Captura-1-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Captura-1-300x229.jpg 300w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Captura-1-265x198.jpg 265w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Captura-1.jpg 440w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Raphael Varane: «Esta derrota es mía»"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/raphael-varane-esta-derrota-es-mia/" rel="bookmark" title="Raphael Varane: «Esta derrota es mía»">Raphael Varane: «Esta derrota es mía»</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T20:20:33+00:00" >viernes 7, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/raphael-varane-esta-derrota-es-mia/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/raphael-varane-esta-derrota-es-mia/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/cruz-azul-sigue-en-buen-momento-tras-superar-al-leon/" rel="bookmark" title="Cruz Azul sigue en buen momento tras superar al León"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/20200808_2084-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/20200808_2084-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/20200808_2084-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Cruz Azul sigue en buen momento tras superar al León"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/cruz-azul-sigue-en-buen-momento-tras-superar-al-leon/" rel="bookmark" title="Cruz Azul sigue en buen momento tras superar al León">Cruz Azul sigue en buen momento tras superar al León</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T23:08:20+00:00" >sábado 8, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/cruz-azul-sigue-en-buen-momento-tras-superar-al-leon/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/cruz-azul-sigue-en-buen-momento-tras-superar-al-leon/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/rafa-puente-jr-estaria-por-salir-del-banquillo-del-atlas/" rel="bookmark" title="Rafa Puente Jr. estaría por salir del banquillo del Atlas"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/rafael-puente-atlas-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/rafael-puente-atlas-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/rafael-puente-atlas-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Rafa Puente Jr. estaría por salir del banquillo del Atlas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/rafa-puente-jr-estaria-por-salir-del-banquillo-del-atlas/" rel="bookmark" title="Rafa Puente Jr. estaría por salir del banquillo del Atlas">Rafa Puente Jr. estaría por salir del banquillo del Atlas</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T15:17:42+00:00" >martes 4, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/rafa-puente-jr-estaria-por-salir-del-banquillo-del-atlas/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/rafa-puente-jr-estaria-por-salir-del-banquillo-del-atlas/"></span></a></div>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --> <!-- From widget cache in 0.0003 seconds (cwdgt-a5d25fc5a0bb7b5c76788e23ed6f947e) --><aside class="widget widget_polls-widget"><div class="block-title"><span>Encuestas</span></div><div id="polls-2316" class="wp-polls">
	<form id="polls_form_2316" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2316_nonce" name="wp-polls-nonce" value="ce6721fe0c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2316" /></p>
		<!--
<div id="polls-2316-ans" class="wp-polls-ans">
<div style="float:left;width:100%;">
-->
<fieldset  id="polls-2316-ans" class="wp-polls-ans round5"> <legend><strong>Cuál será el DT que será cesado próximamente:</strong></legend>
<div>
<ul class="wp-polls-ul">
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12809" name="poll_2316" value="12809" /> <label for="poll-answer-12809">'Chepo' de la Torre (Toluca)</label>
</div>
<div>(1 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12809" name="poll_2316" value="12809" /> <label for="poll-answer-12809">'Chepo' de la Torre (Toluca)</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12810" name="poll_2316" value="12810" /> <label for="poll-answer-12810">Luis Fernando Tena (Chivas)</label>
</div>
<div>(2 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12810" name="poll_2316" value="12810" /> <label for="poll-answer-12810">Luis Fernando Tena (Chivas)</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12811" name="poll_2316" value="12811" /> <label for="poll-answer-12811">Rafa Puente (Gallos)</label>
</div>
<div>(6 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12811" name="poll_2316" value="12811" /> <label for="poll-answer-12811">Rafa Puente (Gallos)</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12812" name="poll_2316" value="12812" /> <label for="poll-answer-12812">Miguel Herrera (América)</label>
</div>
<div>(1 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12812" name="poll_2316" value="12812" /> <label for="poll-answer-12812">Miguel Herrera (América)</label></li>
		<!--
</div>
<div style="float:left;width:100%;text-align:center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(2316);" /></div>
</div>
-->
</ul>
<p><input type="button" name="vote" value="   Votar   " class="pollBtn" onclick="poll_vote(2316);" /></p>
<p class="wp-poll-linkOuter"><a class="wp-poll-viewResults" href="#ViewPollResults" onclick="poll_result(2316); return false;" title="Ver resultados">Ver resultados</a></p></div>
</fieldset>
	</form>
</div>
<div id="polls-2316-loading" class="wp-polls-loading"><img src="https://www.futbolsapiens.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="https://www.futbolsapiens.com/pollsarchive">Archivos</a></li></ul></aside> <!-- From widget cache in 0.0004 seconds (cwdgt-05495a853b2d7192757a1a45c58467d5) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_6_5f3097f98bff4_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5f3097f98bff4" ><script>var block_td_uid_6_5f3097f98bff4 = new tdBlock();
block_td_uid_6_5f3097f98bff4.id = "td_uid_6_5f3097f98bff4";
block_td_uid_6_5f3097f98bff4.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo \u00faltimo","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5f3097f98bff4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5f3097f98bff4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5f3097f98bff4.td_column_number = "1";
block_td_uid_6_5f3097f98bff4.block_type = "td_block_18";
block_td_uid_6_5f3097f98bff4.post_count = "7";
block_td_uid_6_5f3097f98bff4.found_posts = "90555";
block_td_uid_6_5f3097f98bff4.header_color = "#";
block_td_uid_6_5f3097f98bff4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f3097f98bff4.max_num_pages = "12937";
tdBlocksArray.push(block_td_uid_6_5f3097f98bff4);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span>Lo último</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_6_5f3097f98bff4"><ul class="td-subcat-list" id="td_pulldown_td_uid_6_5f3097f98bff4_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_7_5f3097fb7f14c" data-td_filter_value="" data-td_block_id="td_uid_6_5f3097f98bff4" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_8_5f3097fb7f18f" data-td_filter_value="featured" data-td_block_id="td_uid_6_5f3097f98bff4" href="#">Destacados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_9_5f3097fb7f1d0" data-td_filter_value="popular" data-td_block_id="td_uid_6_5f3097f98bff4" href="#">Populares de todos los tiempos</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_6_5f3097f98bff4 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/champions-uefa-revela-cambio-en-protocolo-sanitario-para-lisboa/" rel="bookmark" title="Champions: UEFA revela cambio en protocolo sanitario para Lisboa"><img width="696" height="385" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Champions-9-696x385.jpg" alt="Champions" title="Champions: UEFA revela cambio en protocolo sanitario para Lisboa"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/champions-uefa-revela-cambio-en-protocolo-sanitario-para-lisboa/" rel="bookmark" title="Champions: UEFA revela cambio en protocolo sanitario para Lisboa">Champions: UEFA revela cambio en protocolo sanitario para Lisboa</a></h3>                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/ronald-j/">Ronald Jiménez</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T19:31:39+00:00" >domingo 9, agosto 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/champions-uefa-revela-cambio-en-protocolo-sanitario-para-lisboa/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/champions-uefa-revela-cambio-en-protocolo-sanitario-para-lisboa/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/mbappe-estaria-listo-para-afrontar-el-partido-por-la-champions/" rel="bookmark" title="Mbappé estaría listo para afrontar el partido por la Champions"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Mbapp%C3%A9-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Mbapp%C3%A9-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Mbapp%C3%A9-300x221.png 300w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Mbapp%C3%A9-768x566.png 768w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Mbapp%C3%A9-265x198.png 265w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Mbapp%C3%A9-696x513.png 696w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Mbapp%C3%A9-570x420.png 570w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Mbapp%C3%A9.png 1023w" sizes="(max-width: 80px) 100vw, 80px" alt="Mbappé" title="Mbappé estaría listo para afrontar el partido por la Champions"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/mbappe-estaria-listo-para-afrontar-el-partido-por-la-champions/" rel="bookmark" title="Mbappé estaría listo para afrontar el partido por la Champions">Mbappé estaría listo para afrontar el partido por la Champions</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T18:29:48+00:00" >domingo 9, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/mbappe-estaria-listo-para-afrontar-el-partido-por-la-champions/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/mbappe-estaria-listo-para-afrontar-el-partido-por-la-champions/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/fabio-coentrao-regresara-al-futbol-tras-un-ano-de-ausencia/" rel="bookmark" title="Fabio Coentrao regresará al fútbol tras un año de ausencia"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Coentrao-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Coentrao-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Coentrao-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fabio Coentrao regresará al fútbol tras un año de ausencia"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/fabio-coentrao-regresara-al-futbol-tras-un-ano-de-ausencia/" rel="bookmark" title="Fabio Coentrao regresará al fútbol tras un año de ausencia">Fabio Coentrao regresará al fútbol tras un año de ausencia</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T18:10:33+00:00" >domingo 9, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/fabio-coentrao-regresara-al-futbol-tras-un-ano-de-ausencia/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/fabio-coentrao-regresara-al-futbol-tras-un-ano-de-ausencia/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/liverpool-reforzara-su-zaga-con-tsimikas/" rel="bookmark" title="Liverpool reforzará su zaga con Tsimikas"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/tsimikas-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/tsimikas-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/tsimikas-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Liverpool reforzará su zaga con Tsimikas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/liverpool-reforzara-su-zaga-con-tsimikas/" rel="bookmark" title="Liverpool reforzará su zaga con Tsimikas">Liverpool reforzará su zaga con Tsimikas</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T18:02:40+00:00" >domingo 9, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/liverpool-reforzara-su-zaga-con-tsimikas/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/liverpool-reforzara-su-zaga-con-tsimikas/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/" rel="bookmark" title="Boca, River y el fútbol argentino registran positivos en primeras pruebas"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/Superliga-Argentina-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Conmebol Copa Libertadores. Boca" title="Boca, River y el fútbol argentino registran positivos en primeras pruebas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/" rel="bookmark" title="Boca, River y el fútbol argentino registran positivos en primeras pruebas">Boca, River y el fútbol argentino registran positivos en primeras pruebas</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T17:44:35+00:00" >domingo 9, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/boca-river-y-el-futbol-argentino-registran-positivos-en-primeras-pruebas/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/pumas-y-juarez-no-pasaron-de-un-empate/" rel="bookmark" title="Pumas y Juárez no pasaron de un empate"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Pumas--80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Pumas--80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Pumas--300x222.jpg 300w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Pumas--265x198.jpg 265w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Pumas--568x420.jpg 568w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Pumas-.jpg 697w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Pumas y Juárez no pasaron de un empate"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/pumas-y-juarez-no-pasaron-de-un-empate/" rel="bookmark" title="Pumas y Juárez no pasaron de un empate">Pumas y Juárez no pasaron de un empate</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T17:37:09+00:00" >domingo 9, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/pumas-y-juarez-no-pasaron-de-un-empate/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/pumas-y-juarez-no-pasaron-de-un-empate/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/camilo-sanvezzo-ficho-con-el-mazatlan/" rel="bookmark" title="Camilo Sanvezzo fichó con el Mazatlán"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Camilo-Sanvezzo--80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Camilo-Sanvezzo--80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Camilo-Sanvezzo--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Camilo Sanvezzo fichó con el Mazatlán"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/camilo-sanvezzo-ficho-con-el-mazatlan/" rel="bookmark" title="Camilo Sanvezzo fichó con el Mazatlán">Camilo Sanvezzo fichó con el Mazatlán</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T17:30:46+00:00" >domingo 9, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/camilo-sanvezzo-ficho-con-el-mazatlan/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/camilo-sanvezzo-ficho-con-el-mazatlan/"></span></a></div>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --> <!-- From widget cache in 0.0007 seconds (cwdgt-7172bf6da0a29be3910ff82954cf9973) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_2_5f3099d422de1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5f3099d422de1" ><script>var block_td_uid_2_5f3099d422de1 = new tdBlock();
block_td_uid_2_5f3099d422de1.id = "td_uid_2_5f3099d422de1";
block_td_uid_2_5f3099d422de1.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"LA SOPA DEL D\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5f3099d422de1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f3099d422de1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5f3099d422de1.td_column_number = "1";
block_td_uid_2_5f3099d422de1.block_type = "td_block_18";
block_td_uid_2_5f3099d422de1.post_count = "3";
block_td_uid_2_5f3099d422de1.found_posts = "5958";
block_td_uid_2_5f3099d422de1.header_color = "#";
block_td_uid_2_5f3099d422de1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f3099d422de1.max_num_pages = "1986";
tdBlocksArray.push(block_td_uid_2_5f3099d422de1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LA SOPA DEL DÍA</span></h4></div><div id=td_uid_2_5f3099d422de1 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/asi-se-prepara-el-psg-para-la-champions-league/" rel="bookmark" title="Así se prepara el PSG para la Champions League"><img width="563" height="385" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/psg-563x385.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/psg-563x385.jpg 563w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/psg-218x150.jpg 218w" sizes="(max-width: 563px) 100vw, 563px" alt="" title="Así se prepara el PSG para la Champions League"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/asi-se-prepara-el-psg-para-la-champions-league/" rel="bookmark" title="Así se prepara el PSG para la Champions League">Así se prepara el PSG para la Champions League</a></h3>                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/futbolsapiens/">Redacción</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T11:56:59+00:00" >domingo 9, agosto 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/asi-se-prepara-el-psg-para-la-champions-league/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/asi-se-prepara-el-psg-para-la-champions-league/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/ahora-fue-aubameyang-el-que-tiro-la-copa-en-pleno-festejo/" rel="bookmark" title="Ahora fue Aubameyang el que tiró la copa en pleno festejo"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/arsenal-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/arsenal-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/arsenal-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Arsenal" title="Ahora fue Aubameyang el que tiró la copa en pleno festejo"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/ahora-fue-aubameyang-el-que-tiro-la-copa-en-pleno-festejo/" rel="bookmark" title="Ahora fue Aubameyang el que tiró la copa en pleno festejo">Ahora fue Aubameyang el que tiró la copa en pleno festejo</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T10:45:19+00:00" >domingo 2, agosto 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/ahora-fue-aubameyang-el-que-tiro-la-copa-en-pleno-festejo/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/ahora-fue-aubameyang-el-que-tiro-la-copa-en-pleno-festejo/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/memo-ochoa-se-burla-de-luisito-comunica-video/" rel="bookmark" title="&#8216;Memo&#8217; Ochoa se burla de Luisito Comunica | VIDEO"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/06/Captura-15-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/06/Captura-15-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/06/Captura-15-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="&#8216;Memo&#8217; Ochoa se burla de Luisito Comunica | VIDEO"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/memo-ochoa-se-burla-de-luisito-comunica-video/" rel="bookmark" title="&#8216;Memo&#8217; Ochoa se burla de Luisito Comunica | VIDEO">&#8216;Memo&#8217; Ochoa se burla de Luisito Comunica | VIDEO</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T15:00:53+00:00" >miércoles 29, julio 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/memo-ochoa-se-burla-de-luisito-comunica-video/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/memo-ochoa-se-burla-de-luisito-comunica-video/"></span></a></div>                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f3099d422de1" data-td_block_id="td_uid_2_5f3099d422de1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f3099d422de1" data-td_block_id="td_uid_2_5f3099d422de1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --> <!-- From widget cache in 0.0005 seconds (cwdgt-651e22e73146967738de0847e62bdbc5) -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-sub-footer-copy">
                <div class="td-pb-span9" style="padding-top: 15px;">
                &copy;                     Copyright 2019 — Futbol Sapiens. Todos los derechos reservados - <a href="https://www.futbolsapiens.com/aviso-de-privacidad/" target="_blank">Aviso de Privacidad</a>                </div>

                <div class="td-pb-span3">
                    <a target="_blank" href="https://www.comscore.com/esl" style="margin:5px 0 0 0"><img src="https://www.futbolsapiens.com/wp-content/themes/Newspaper/images/comscore.png"/></a>
                </div>
                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- START GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10477726-1', 'futbolsapiens.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script> 
<!-- END GOOGLE ANALYTICS -->

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5f309a97e9bc9
    -->

    <script type="text/javascript">(function($){
    var $vermas = $( '<span class="ver-mas">Ver más: </span>' );

        $( ".td-next-prev-wrap" ).prepend($vermas);

})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbol-sapiens"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/js/slick.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='//futbol-sapiens.disqus.com/count.js?ver=3'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/custom.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.futbolsapiens.com/wp-content/uploads/2017/05/main-bg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.futbolsapiens.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>