<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Klopp habló sobre la infelicidad de Salah en el Liverpool - Futbol Sapiens</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.futbolsapiens.com/xmlrpc.php" />
    <script type="text/javascript">var FBAPP_ID ="";window.addEventListener('load', function(){                
				if(window.ga && ga.create) {
					// Hooray! Analytics is present!
                    //alert('Hooray! Analytics is present!')
				} else if(!typeof __gaTracker ==='function'){

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-10477726-1', 'auto');
ga('send', 'pageview');


				}
			}, false);</script><meta property="og:image" content="https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah.jpg" /><meta name="author" content="Alexon García Ramírez">
<link rel="icon" type="image/png" href="https://www.futbolsapiens.com/wp-content/themes/Newspaper/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rumores son rumores, y eso trató de dejarlo claro Jürgen Klopp, entrenador del Liverpool, quien negó este jueves que Mohamed Salah no esté contento"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Klopp habló sobre la infelicidad de Salah en el Liverpool - Futbol Sapiens" />
<meta property="og:description" content="Rumores son rumores, y eso trató de dejarlo claro Jürgen Klopp, entrenador del Liverpool, quien negó este jueves que Mohamed Salah no esté contento" />
<meta property="og:url" content="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/" />
<meta property="og:site_name" content="Futbol Sapiens" />
<meta property="article:publisher" content="http://www.facebook.com/FutbolSapiens" />
<meta property="article:tag" content="Felicidad" />
<meta property="article:tag" content="Infelicidad" />
<meta property="article:tag" content="Jürgen Klopp" />
<meta property="article:tag" content="Mohamed Salah" />
<meta property="article:tag" content="Molesto" />
<meta property="article:tag" content="salida" />
<meta property="article:tag" content="Triste" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2020-12-24T17:15:58+00:00" />
<meta property="article:modified_time" content="2020-12-24T16:09:02+00:00" />
<meta property="og:updated_time" content="2020-12-24T16:09:02+00:00" />
<meta property="og:image" content="https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah.jpg" />
<meta property="og:image:secure_url" content="https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="475" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rumores son rumores, y eso trató de dejarlo claro Jürgen Klopp, entrenador del Liverpool, quien negó este jueves que Mohamed Salah no esté contento" />
<meta name="twitter:title" content="Klopp habló sobre la infelicidad de Salah en el Liverpool - Futbol Sapiens" />
<meta name="twitter:site" content="@futbolsapiens" />
<meta name="twitter:image" content="https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah.jpg" />
<meta name="twitter:creator" content="@futbolsapiens" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.futbolsapiens.com/#website","url":"https://www.futbolsapiens.com/","name":"Futbol Sapiens","inLanguage":"es","description":"\u00a1 ... de tiempo completo !","potentialAction":[{"@type":"SearchAction","target":"https://www.futbolsapiens.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/#primaryimage","inLanguage":"es","url":"https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah.jpg","width":620,"height":475},{"@type":"WebPage","@id":"https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/#webpage","url":"https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/","name":"Klopp habl\u00f3 sobre la infelicidad de Salah en el Liverpool - Futbol Sapiens","isPartOf":{"@id":"https://www.futbolsapiens.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/#primaryimage"},"datePublished":"2020-12-24T17:15:58+00:00","dateModified":"2020-12-24T16:09:02+00:00","author":{"@id":"https://www.futbolsapiens.com/#/schema/person/330dca8667f3fb6c75c99fe128d4d5b1"},"description":"Rumores son rumores, y eso trat\u00f3 de dejarlo claro J\u00fcrgen Klopp, entrenador del Liverpool, quien neg\u00f3 este jueves que Mohamed Salah no est\u00e9 contento","breadcrumb":{"@id":"https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/"]}]},{"@type":"BreadcrumbList","@id":"https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/","url":"https://www.futbolsapiens.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/category/actualidad/","url":"https://www.futbolsapiens.com/category/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/","url":"https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/","name":"Klopp habl\u00f3 sobre la infelicidad de Salah en el Liverpool"}}]},{"@type":["Person"],"@id":"https://www.futbolsapiens.com/#/schema/person/330dca8667f3fb6c75c99fe128d4d5b1","name":"Alexon Garc\u00eda Ram\u00edrez","image":{"@type":"ImageObject","@id":"https://www.futbolsapiens.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3ff2795d0f6c0cd9e12cc965630e3a4a?s=96&d=mm&r=g","caption":"Alexon Garc\u00eda Ram\u00edrez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.futbolsapiens.com' />
<link rel='dns-prefetch' href='//futbol-sapiens.disqus.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Feed" href="https://www.futbolsapiens.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Feed de los comentarios" href="https://www.futbolsapiens.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Comentario Klopp habló sobre la infelicidad de Salah en el Liverpool del feed" href="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.futbolsapiens.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.futbolsapiens.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_font_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_slick_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/slick.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_slick_theme_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/slick-theme.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_front_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/front_style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.futbolsapiens.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://www.futbolsapiens.com/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.futbolsapiens.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.futbolsapiens.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.futbolsapiens.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.futbolsapiens.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.futbolsapiens.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.futbolsapiens.com/wp-content/themes/Newspaper/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/style.css?ver=7.6c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/js/front_script.js?time=1608832988&#038;ver=5.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/full-screen-images/js/intense.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/full-screen-images/js/full-screen-images.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.futbolsapiens.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.futbolsapiens.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.futbolsapiens.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.futbolsapiens.com/?p=574195' />
<link rel="alternate" type="application/json+oembed" href="https://www.futbolsapiens.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.futbolsapiens.com%2Factualidad%2Fklopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.futbolsapiens.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.futbolsapiens.com%2Factualidad%2Fklopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool%2F&#038;format=xml" />
			<meta property="fb:pages" content="155137146872" />
							<meta property="ia:markup_url" content="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/?ia_markup=1" />
				<!-- Hotjar Tracking Code for https://www.futbolsapiens.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:127772,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/amp/"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/www.futbolsapiens.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Espera por favor...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecto!";
var td_email_user_incorrect="\u00a1Email o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00add4";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido no pudo ser cargado de %url%";
var td_magnific_popup_translation_image_tError="La imagen no pudo ser cargada de #%curr%";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-22b5a50b5d8dbd4208d76d4c397f61e2","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370fbc7441758c4" async="async"></script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Klopp habló sobre la infelicidad de Salah en el Liverpool"><meta name="twitter:description" content="Klopp habló sobre la infelicidad de Salah en el Liverpool Rumores son rumores, y eso trató de dejarlo claro Jürgen Klopp, entrenador del Liverpool, quien negó este jueves que Mohamed Salah no esté contento en el conjunto inglés. Preguntado por la situación del egipcio, el estratega apuntó que está &quot;de buen humor. Disfrutando de un&hellip;"><meta name="twitter:image" content="https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah.jpg">
		<style type="text/css" id="wp-custom-css">
			a.hide_gallery{
  font-size: 1.5em;
}
.gallery_slider_sec{
  background: rgba(0,0,0,0.7) !important;
}
.gallery_left {
    padding-top: 5%;
}
@media (max-width: 375px){
.each_image img {
     max-height: 100%;
}
}
@media (max-width: 667px){
.each_image img, .each_image iframe {
     max-height: 100%;
}
}
@media (max-width: 767px){
.each_image img {
     max-height: 100%;
}
}

@media (max-width: 768px){
.each_image img {
    max-height: 100%;
}
}

@media(min-width:801px){
.slider.slider-for.slick-initialized.slick-slider{
  top: 25% !important;
  left: 10% !important;
}
	}
.slider.slider-for.slick-initialized.slick-slider{
  top: 25% !important;
}
/*.gal_info,
.gallery_img_info{
  display: none !important;
}*/

.gallery_thumbs{
  max-width: 14% !important;
  margin:2px;
  padding: 0;
}

.gallery_slider{
  text-align: center !important
}

.gallery_thumbs {
    position: relative;
}

.gallery_thumbs img {
    max-width: 100%;
    max-height: 100%;
    
    transition: .2s all;
}

.gallery_thumbs img:hover {
    -webkit-filter: brightness(50%);
}
.gallery_thumbs:hover:after{
    content: 'Click Para Galería';
    position: absolute;
    top:100px;
    left:100px;
    white-space: nowrap;
    background: rgba(0, 0, 0, 0.85);
    padding: 3px 7px;
    color: #FFF;
    border-radius: 3px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    margin-left: -125px;
    margin-top: 25px;
    z-index: 1000;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="og:title" content="Klopp habló sobre la infelicidad de Salah en el Liverpool"/><meta property="og:description" content=""/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/"/><meta property="og:site_name" content="Futbol Sapiens"/><meta property="og:image" content=""/>
<style type="text/css">
#dclk_overlay_1892131985{
    width: 110px;
    height: 34px;
}
</style>


<style type="text/css">


</style>

</head>

<body class="post-template-default single single-post postid-574195 single-format-standard klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool td-sport-stack single_template_7 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-futbol-sapiens-container"><ul id="menu-menu-futbol-sapiens" class="td-mobile-main-menu"><li id="menu-item-205070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205070"><a href="#">+Sapiens<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205071"><a href="https://www.futbolsapiens.com/category/10-curiosidades-de/">10 Curiosidades De</a></li>
	<li id="menu-item-227978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227978"><a href="https://www.futbolsapiens.com/category/crema-y-nata/">Crema y Nata</a></li>
	<li id="menu-item-205072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205072"><a href="https://www.futbolsapiens.com/category/espejito-espejito/">Espejito, Espejito</a></li>
	<li id="menu-item-205881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205881"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/futbol-ilustrado/">Futbol Ilustrado</a></li>
	<li id="menu-item-205074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205074"><a href="https://www.futbolsapiens.com/category/sugerencias-del-chef/">Sugerencias del Chef</a></li>
	<li id="menu-item-205091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205091"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/lacostranostra/">La Costra Nostra</a></li>
	<li id="menu-item-227979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227979"><a href="https://www.futbolsapiens.com/category/los-amos-del-futuro/">Los Amos del Futuro</a></li>
	<li id="menu-item-205094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205094"><a href="https://www.futbolsapiens.com/category/top-sapiens/">Top Sapiens</a></li>
	<li id="menu-item-245692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245692"><a href="https://www.futbolsapiens.com/category/mas-sapiens/">+Sapiens</a></li>
</ul>
</li>
<li id="menu-item-205076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205076"><a href="/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-441385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441385"><a href="https://www.futbolsapiens.com/category/columnas-fs/">Columnas FS</a></li>
	<li id="menu-item-441388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441388"><a href="https://www.futbolsapiens.com/category/columnas-fs/linea-de-5/">Línea de 5</a></li>
	<li id="menu-item-205079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205079"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/el-buen-futbol/">ELBUENFÚTBOL*</a></li>
	<li id="menu-item-205092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205092"><a href="https://www.futbolsapiens.com/category/rincon-sapiens/">Rincón Sapiens</a></li>
</ul>
</li>
<li id="menu-item-205081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205081"><a href="/moneros">Monos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205082"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/chutrazos/">Chutrazos</a></li>
	<li id="menu-item-205083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205083"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/gambetearte/">GambeteARTE</a></li>
	<li id="menu-item-206279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206279"><a href="https://www.futbolsapiens.com/category/plastoons/">Plastoons</a></li>
</ul>
</li>
<li id="menu-item-205084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205084"><a href="/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-441387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-441387"><a href="https://www.futbolsapiens.com/category/actualidad/">Internacional</a></li>
	<li id="menu-item-205086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205086"><a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Futbol Mexicano</a></li>
	<li id="menu-item-205087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205087"><a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/">Irrelevante</a></li>
	<li id="menu-item-205093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205093"><a href="https://www.futbolsapiens.com/category/partidos/">Partidos</a></li>
	<li id="menu-item-211289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211289"><a href="https://www.futbolsapiens.com/category/deporsapiens/">Otros deportes</a></li>
</ul>
</li>
<li id="menu-item-205088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205088"><a href="/videos">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205089"><a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li>
	<li id="menu-item-441389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441389"><a href="https://www.futbolsapiens.com/category/futv/">FUtv</a></li>
	<li id="menu-item-206057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206057"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/pasaporte-adidas/">Pasaporte Adidas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.futbolsapiens.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-38988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38988"><a href="https://www.futbolsapiens.com/">Portada</a></li>
<li id="menu-item-539526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-539526"><a href="https://www.futbolsapiens.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Regístrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tú nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tú contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar contraseña</div>
                            <div class="td-login-panel-descr">Recuperar tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tú email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Una contraseña le será enviada por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.futbolsapiens.com/">
			<img class="td-retina-data" data-retina="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" src="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.futbolsapiens.com/">
			<img class="td-retina-data" data-retina="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" src="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" alt=""/>
			<span class="td-visual-hidden">Futbol Sapiens</span>
		</a>
	    </div>
    <div class="menu-menu-futbol-sapiens-container"><ul id="menu-menu-futbol-sapiens-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205070"><a href="#">+Sapiens</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205071"><a href="https://www.futbolsapiens.com/category/10-curiosidades-de/">10 Curiosidades De</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227978"><a href="https://www.futbolsapiens.com/category/crema-y-nata/">Crema y Nata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205072"><a href="https://www.futbolsapiens.com/category/espejito-espejito/">Espejito, Espejito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205881"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/futbol-ilustrado/">Futbol Ilustrado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205074"><a href="https://www.futbolsapiens.com/category/sugerencias-del-chef/">Sugerencias del Chef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205091"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/lacostranostra/">La Costra Nostra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227979"><a href="https://www.futbolsapiens.com/category/los-amos-del-futuro/">Los Amos del Futuro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205094"><a href="https://www.futbolsapiens.com/category/top-sapiens/">Top Sapiens</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245692"><a href="https://www.futbolsapiens.com/category/mas-sapiens/">+Sapiens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205076"><a href="/columnas">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441385"><a href="https://www.futbolsapiens.com/category/columnas-fs/">Columnas FS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441388"><a href="https://www.futbolsapiens.com/category/columnas-fs/linea-de-5/">Línea de 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205079"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/el-buen-futbol/">ELBUENFÚTBOL*</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205092"><a href="https://www.futbolsapiens.com/category/rincon-sapiens/">Rincón Sapiens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205081"><a href="/moneros">Monos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205082"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/chutrazos/">Chutrazos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205083"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/gambetearte/">GambeteARTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206279"><a href="https://www.futbolsapiens.com/category/plastoons/">Plastoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205084"><a href="/actualidad">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-441387"><a href="https://www.futbolsapiens.com/category/actualidad/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205086"><a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Futbol Mexicano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205087"><a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/">Irrelevante</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205093"><a href="https://www.futbolsapiens.com/category/partidos/">Partidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211289"><a href="https://www.futbolsapiens.com/category/deporsapiens/">Otros deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205088"><a href="/videos">Videos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205089"><a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441389"><a href="https://www.futbolsapiens.com/category/futv/">FUtv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206057"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/pasaporte-adidas/">Pasaporte Adidas</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.futbolsapiens.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>


<article id="post-574195" class="td-post-template-7 post-574195 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-felicidad tag-infelicidad tag-jurgen-klopp tag-mohamed-salah tag-molesto tag-salida tag-triste" itemscope itemtype="https://schema.org/Article">
    
<!-- Caliente Desktop -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-sm vc_hidden-xs caliente-header" style="text-align: center; padding-top: 5px;">
    <!-- <iframe src="https://fresh8.co/5cf77e832e8b05001dd4def5/adtag?clickUrl=%%CLICK_URL_ESC%%&cb=%%CACHEBUSTER%%&isAdTag=true" style="border:none;width:728px;height:90px;" frameborder="0" scrolling="no"></iframe> -->
<a href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=54784740&lp=0" target="_blank">
<img src="https://online.caliente.mx/loadDisplay?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=54784740&lp=0" width="728" height="90" border="0" />
</a>
</div>
<!-- Mobile  ads disponible -->
<!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    
</div> -->
<!-- Caliente Mobile -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    <!-- <iframe src="https://fresh8.co/5cf77e7d6983a4001db60350/adtag?clickUrl=%%CLICK_URL_ESC%%&cb=%%CACHEBUSTER%%&isAdTag=true" style="border:none;width:320px;height:50px;" frameborder="0" scrolling="no"></iframe> -->
<a href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=56733627&lp=0" target="_blank">
<img src="https://online.caliente.mx/loadDisplay?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=56733627&lp=0" width="320" height="50" border="0" />
</a>
</div>
  
    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.futbolsapiens.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.futbolsapiens.com/category/actualidad/">
                                  <span itemprop="name">Actualidad</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Klopp habló sobre la infelicidad de Salah en el Liverpool</span></div></div>

            <div class="td-post-header-holder">

                <div class="td-parallax-header">

                    <header class="td-post-title">

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.futbolsapiens.com/category/actualidad/">Actualidad</a></li></ul>                        <h1 class="entry-title">Klopp habló sobre la infelicidad de Salah en el Liverpool</h1>

                        
                        <div class="td-module-meta-info">
                            <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.futbolsapiens.com/author/alexon-garcia/">Alexon García Ramírez</a><div class="td-author-line"> - </div> </div>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T11:15:58+00:00" >jueves 24, diciembre 2020</time></span>                                                        <div class="td-post-comments custom"><a href="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/#comments"><i class="td-icon-comments"></i><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/"></span></a></div>                        </div>

                    </header>

                    <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
                </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah.jpg">
        </div>
    </div>
        <!-- Desktop Wingstop -->
 <!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-sm vc_hidden-xs caliente-header" style="text-align: center; padding-top: 5px;">
    <a href="https://bit.ly/WS15feb" target="_blank">
        <img src="https://www.futbolsapiens.com/wp-content/uploads/2020/02/FutbolSapiens_Champions_900x100.jpg"/>
    </a>
</div> -->

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content futbolsapiens7">

        <!-- publicidad mobile -->
        <!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md" style="margin: 20px 0 10px 0;">
        </div> -->
    
         <!-- En caso de que no sea un enlace se imprime un html parecido a twitter con los campos personalizados -->
                <div class="at-above-post addthis_tool" data-url="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/"></div><h2 style="text-align: center;"><strong>Klopp habló sobre la infelicidad de Salah en el Liverpool</strong></h2>
<figure id="attachment_539101" aria-describedby="caption-attachment-539101" style="width: 620px" class="wp-caption aligncenter"><img class="size-full wp-image-539101" src="https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah.jpg" alt="" width="620" height="475" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah.jpg 620w, https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah-300x230.jpg 300w, https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah-548x420.jpg 548w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption id="caption-attachment-539101" class="wp-caption-text">Foto: Twitter @MoSalah</figcaption></figure>
<p>Rumores son rumores, y eso trató de dejarlo claro <strong>Jürgen Klopp</strong>, entrenador del <strong>Liverpool</strong>, quien negó este jueves que <strong>Mohamed Salah</strong> no esté contento en el conjunto inglés.</p>
<p>Preguntado por la situación del egipcio, el estratega apuntó que está «de buen humor. Disfrutando de un buen momento y en un gran estado de forma».</p>
<blockquote><p><strong>«Eso es lo más importante para mí. Es una pena que no tengamos fotos del entrenamiento de hoy, porque si las tuviéramos lo verían reírse mucho. El resto son cosas de ustedes, que escriben, pero internamente no ocurre nada».</strong></p></blockquote>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Klopp discussed topping the table at Christmas, Mane’s form, Salah’s goalscoring and Sam Allardyce’s <a href="https://twitter.com/WBA?ref_src=twsrc%5Etfw">@WBA</a> during his pre-match press conference&#8230; <a href="https://twitter.com/hashtag/LIVWBA?src=hash&amp;ref_src=twsrc%5Etfw">#LIVWBA</a></p>
<p>— Liverpool FC (@LFC) <a href="https://twitter.com/LFC/status/1342123043674615811?ref_src=twsrc%5Etfw">December 24, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Esta reacción viene luego de que <strong>Mohamed Aboutrika</strong>, amigo y excompañero en la selección de Egipto del atacante &#8216;Red&#8217;,</p>
<blockquote><p><strong>«Llamé a Salah sobre su situación en Liverpool y está molesto, pero eso nunca afectaría su desempeño en el campo. Sé que Salah no está contento en Liverpool, me dijo las razones por las que no está contento, pero son secretas y no puedo revelarlas».</strong></p></blockquote>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="tl">Good afternoon, Mo &#x1f601;&#x1f451; <a href="https://t.co/231QjcihDL">pic.twitter.com/231QjcihDL</a></p>
<p>— Liverpool FC (@LFC) <a href="https://twitter.com/LFC/status/1341761199646662658?ref_src=twsrc%5Etfw">December 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.futbolsapiens.com/actualidad/es-mejor-que-el-chicharo-reinoso/" target="_blank" rel="nofollow" class="u149cc98d1473295710da67d0b2df9f56"><!-- INLINE RELATED POSTS 1/1 //--><style> .u149cc98d1473295710da67d0b2df9f56 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #000000!important; text-decoration:none; } .u149cc98d1473295710da67d0b2df9f56:active, .u149cc98d1473295710da67d0b2df9f56:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u149cc98d1473295710da67d0b2df9f56 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u149cc98d1473295710da67d0b2df9f56 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u149cc98d1473295710da67d0b2df9f56 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u149cc98d1473295710da67d0b2df9f56:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lee también </span>&nbsp; <span class="postTitle">REINOSO | Ve a Esqueda mejor que Chícharo</span></div></a></div>            </div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETAS</span></li><li><a href="https://www.futbolsapiens.com/tag/felicidad/">Felicidad</a></li><li><a href="https://www.futbolsapiens.com/tag/infelicidad/">Infelicidad</a></li><li><a href="https://www.futbolsapiens.com/tag/jurgen-klopp/">Jürgen Klopp</a></li><li><a href="https://www.futbolsapiens.com/tag/mohamed-salah/">Mohamed Salah</a></li><li><a href="https://www.futbolsapiens.com/tag/molesto/">Molesto</a></li><li><a href="https://www.futbolsapiens.com/tag/salida/">salida</a></li><li><a href="https://www.futbolsapiens.com/tag/triste/">Triste</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.futbolsapiens.com/la-imagen-del-dia/en-plena-recuperacion-asi-luce-raul-jimenez-durante-las-navidades-2020/">En plena recuperación: así luce Raúl Jiménez durante las navidades 2020</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/marcelo-flores-descarta-al-tri-canada-lo-cita-a-la-seleccion/">Marcelo Flores descarta al &#8216;Tri&#8217;: Canadá lo cita a la selección</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.futbolsapiens.com/author/alexon-garcia/">Alexon García Ramírez</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexon García Ramírez"></span><meta itemprop="datePublished" content="2020-12-24T11:15:58+00:00"><meta itemprop="dateModified" content="2020-12-24T10:09:02-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png"></span><meta itemprop="name" content="Futbol Sapiens"></span><meta itemprop="headline " content="Klopp habló sobre la infelicidad de Salah en el Liverpool"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="475"></span>    </footer>

    

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"574195 https:\/\/www.futbolsapiens.com\/?p=574195","disqusShortname":"futbol-sapiens","disqusTitle":"Klopp habl\u00f3 sobre la infelicidad de Salah en el Liverpool","disqusUrl":"https:\/\/www.futbolsapiens.com\/actualidad\/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool\/","postId":574195};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- espacio disponible -->
<!-- <div class="img-container" style="text-align: center;">
</div> -->
<!-- Ads Desktop disponible -->
<div class="img-container" style="text-align: center; margin-bottom: 25px;">
	<a href="https://online.caliente.mx/page?member=futbolsapiens&amp;campaign=DEFAULT&amp;channel=DEFAULT&amp;zone=54784740&amp;lp=0" target="_blank" rel="noopener noreferrer">
	<img src="https://www.futbolsapiens.com/wp-content/uploads/2020/11/350x350.gif" width="350" height="350" border="0">
	</a>
</div></div></aside> <!-- From widget cache in 0.0003 seconds (cwdgt-fa91f3e8532d105730ad04cbd0be3073) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_9_5fe4d6d37cdbc_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5fe4d6d37cdbc" ><script>var block_td_uid_9_5fe4d6d37cdbc = new tdBlock();
block_td_uid_9_5fe4d6d37cdbc.id = "td_uid_9_5fe4d6d37cdbc";
block_td_uid_9_5fe4d6d37cdbc.atts = '{"limit":"10","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"+ POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5fe4d6d37cdbc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5fe4d6d37cdbc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5fe4d6d37cdbc.td_column_number = "1";
block_td_uid_9_5fe4d6d37cdbc.block_type = "td_block_18";
block_td_uid_9_5fe4d6d37cdbc.post_count = "10";
block_td_uid_9_5fe4d6d37cdbc.found_posts = "161";
block_td_uid_9_5fe4d6d37cdbc.header_color = "#";
block_td_uid_9_5fe4d6d37cdbc.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fe4d6d37cdbc.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_9_5fe4d6d37cdbc);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span>+ POPULAR</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_9_5fe4d6d37cdbc"><ul class="td-subcat-list" id="td_pulldown_td_uid_9_5fe4d6d37cdbc_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_10_5fe4d6d61b6c4" data-td_filter_value="" data-td_block_id="td_uid_9_5fe4d6d37cdbc" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_11_5fe4d6d61b70d" data-td_filter_value="featured" data-td_block_id="td_uid_9_5fe4d6d37cdbc" href="#">Destacados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_5fe4d6d61b759" data-td_filter_value="popular" data-td_block_id="td_uid_9_5fe4d6d37cdbc" href="#">Populares de todos los tiempos</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_9_5fe4d6d37cdbc class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/partidos/el-psg-no-pudo-contra-un-solido-lille-y-no-puede-superarlo-en-la-tabla/" rel="bookmark" title="El PSG no pudo contra un sólido Lille y no puede superarlo en la tabla"><img width="696" height="385" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/PSG-vs-Lille-696x385.png" alt="PSG vs Lille" title="El PSG no pudo contra un sólido Lille y no puede superarlo en la tabla"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/partidos/el-psg-no-pudo-contra-un-solido-lille-y-no-puede-superarlo-en-la-tabla/" rel="bookmark" title="El PSG no pudo contra un sólido Lille y no puede superarlo en la tabla">El PSG no pudo contra un sólido Lille y no puede superarlo en la tabla</a></h3>                    <a href="https://www.futbolsapiens.com/category/partidos/" class="td-post-category">Actualidad Partidos</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/ronald-j/">Ronald Jiménez</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T17:37:43+00:00" >domingo 20, diciembre 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/partidos/el-psg-no-pudo-contra-un-solido-lille-y-no-puede-superarlo-en-la-tabla/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/partidos/el-psg-no-pudo-contra-un-solido-lille-y-no-puede-superarlo-en-la-tabla/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/manuel-lapuente-la-directiva-sabe-por-que-corrieron-a-miguel-herrera-y-no-creo-que-lo-vayan-a-decir/" rel="bookmark" title="Manuel Lapuente: «La directiva sabe por qué corrieron a Miguel Herrera y no creo que lo vayan a decir»"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/manuel-lapuente-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/manuel-lapuente-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/manuel-lapuente-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Manuel Lapuente: «La directiva sabe por qué corrieron a Miguel Herrera y no creo que lo vayan a decir»"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/manuel-lapuente-la-directiva-sabe-por-que-corrieron-a-miguel-herrera-y-no-creo-que-lo-vayan-a-decir/" rel="bookmark" title="Manuel Lapuente: «La directiva sabe por qué corrieron a Miguel Herrera y no creo que lo vayan a decir»">Manuel Lapuente: «La directiva sabe por qué corrieron a Miguel Herrera y no creo que lo vayan a decir»</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T10:00:05+00:00" >miércoles 23, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/manuel-lapuente-la-directiva-sabe-por-que-corrieron-a-miguel-herrera-y-no-creo-que-lo-vayan-a-decir/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/manuel-lapuente-la-directiva-sabe-por-que-corrieron-a-miguel-herrera-y-no-creo-que-lo-vayan-a-decir/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/partidos/bayern-munich-vence-al-leverkusen-en-duelo-directo-por-el-liderato/" rel="bookmark" title="Bayern Múnich vence al Leverkusen en duelo directo por el liderato "><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/Bayern-2-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/Bayern-2-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/Bayern-2-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Bayern Múnich vence al Leverkusen en duelo directo por el liderato "/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/partidos/bayern-munich-vence-al-leverkusen-en-duelo-directo-por-el-liderato/" rel="bookmark" title="Bayern Múnich vence al Leverkusen en duelo directo por el liderato ">Bayern Múnich vence al Leverkusen en duelo directo por el liderato </a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/partidos/" class="td-post-category">Actualidad Partidos</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T17:02:31+00:00" >sábado 19, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/partidos/bayern-munich-vence-al-leverkusen-en-duelo-directo-por-el-liderato/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/partidos/bayern-munich-vence-al-leverkusen-en-duelo-directo-por-el-liderato/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/jerseylogia/elige-tu-camiseta-favorita-del-mundial-francia-98/" rel="bookmark" title="Elige tu camiseta favorita del mundial Francia 98"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/camisetas-mundial-1998-portada-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/camisetas-mundial-1998-portada-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/camisetas-mundial-1998-portada-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Elige tu camiseta favorita del mundial Francia 98"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/jerseylogia/elige-tu-camiseta-favorita-del-mundial-francia-98/" rel="bookmark" title="Elige tu camiseta favorita del mundial Francia 98">Elige tu camiseta favorita del mundial Francia 98</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/jerseylogia/" class="td-post-category">Jerseylogía</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T19:02:27+00:00" >viernes 18, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/jerseylogia/elige-tu-camiseta-favorita-del-mundial-francia-98/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/jerseylogia/elige-tu-camiseta-favorita-del-mundial-francia-98/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/futv/a-lo-balotelli-el-increible-fallo-a-puerta-vacia-de-morata/" rel="bookmark" title="¡A lo Balotelli! El increíble fallo a puerta vacía de Morata"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/morata-80x60.jpeg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/morata-80x60.jpeg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/morata-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="¡A lo Balotelli! El increíble fallo a puerta vacía de Morata"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/futv/a-lo-balotelli-el-increible-fallo-a-puerta-vacia-de-morata/" rel="bookmark" title="¡A lo Balotelli! El increíble fallo a puerta vacía de Morata">¡A lo Balotelli! El increíble fallo a puerta vacía de Morata</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/futv/" class="td-post-category">FUtv</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T08:05:49+00:00" >sábado 19, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/futv/a-lo-balotelli-el-increible-fallo-a-puerta-vacia-de-morata/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/futv/a-lo-balotelli-el-increible-fallo-a-puerta-vacia-de-morata/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/mas-sapiens/quien-es-el-favorito-en-las-apuestas-para-ganar-el-guard1anes-2021/" rel="bookmark" title="¿Quién es el FAVORITO en las APUESTAS para ganar el Guard1anes 2021?"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/guardianes-2021-logo-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/guardianes-2021-logo-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/guardianes-2021-logo-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="¿Quién es el FAVORITO en las APUESTAS para ganar el Guard1anes 2021?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/mas-sapiens/quien-es-el-favorito-en-las-apuestas-para-ganar-el-guard1anes-2021/" rel="bookmark" title="¿Quién es el FAVORITO en las APUESTAS para ganar el Guard1anes 2021?">¿Quién es el FAVORITO en las APUESTAS para ganar el Guard1anes 2021?</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/mas-sapiens/" class="td-post-category">+Sapiens</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T20:04:51+00:00" >viernes 18, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/mas-sapiens/quien-es-el-favorito-en-las-apuestas-para-ganar-el-guard1anes-2021/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/mas-sapiens/quien-es-el-favorito-en-las-apuestas-para-ganar-el-guard1anes-2021/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/partidos/atlanta-united-vs-america-minuto-a-minuto-2/" rel="bookmark" title="Atlanta United vs América Minuto a Minuto"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/20201216_4325-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/20201216_4325-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/20201216_4325-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Atlanta United vs América Minuto a Minuto"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/partidos/atlanta-united-vs-america-minuto-a-minuto-2/" rel="bookmark" title="Atlanta United vs América Minuto a Minuto">Atlanta United vs América Minuto a Minuto</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/partidos/" class="td-post-category">Actualidad Partidos</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T06:53:18+00:00" >jueves 17, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/partidos/atlanta-united-vs-america-minuto-a-minuto-2/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/partidos/atlanta-united-vs-america-minuto-a-minuto-2/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/el-psg-estaria-interesado-en-otro-portero-de-la-capital-espanola/" rel="bookmark" title="El PSG estaría interesado en otro portero de la capital española"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Navas-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Navas-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/Navas-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Navas PSG" title="El PSG estaría interesado en otro portero de la capital española"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/el-psg-estaria-interesado-en-otro-portero-de-la-capital-espanola/" rel="bookmark" title="El PSG estaría interesado en otro portero de la capital española">El PSG estaría interesado en otro portero de la capital española</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T21:12:50+00:00" >lunes 21, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/el-psg-estaria-interesado-en-otro-portero-de-la-capital-espanola/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/el-psg-estaria-interesado-en-otro-portero-de-la-capital-espanola/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/edson-alvarez-seguira-en-el-ajax/" rel="bookmark" title="Edson Álvarez seguirá en el Ajax"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/09/Edson-%C3%81lvarez--80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/09/Edson-%C3%81lvarez--80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/09/Edson-%C3%81lvarez--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Edson Álvarez seguirá en el Ajax"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/edson-alvarez-seguira-en-el-ajax/" rel="bookmark" title="Edson Álvarez seguirá en el Ajax">Edson Álvarez seguirá en el Ajax</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T19:47:32+00:00" >domingo 20, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/edson-alvarez-seguira-en-el-ajax/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/edson-alvarez-seguira-en-el-ajax/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/partidos/liverpool-dio-un-recital-y-se-aferra-a-la-punta-de-la-premier/" rel="bookmark" title="Liverpool dio un recital y se aferra a la punta de la Premier"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/20201219_105815-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/20201219_105815-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/20201219_105815-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Liverpool dio un recital y se aferra a la punta de la Premier"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/partidos/liverpool-dio-un-recital-y-se-aferra-a-la-punta-de-la-premier/" rel="bookmark" title="Liverpool dio un recital y se aferra a la punta de la Premier">Liverpool dio un recital y se aferra a la punta de la Premier</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/partidos/" class="td-post-category">Actualidad Partidos</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T09:02:12+00:00" >sábado 19, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/partidos/liverpool-dio-un-recital-y-se-aferra-a-la-punta-de-la-premier/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/partidos/liverpool-dio-un-recital-y-se-aferra-a-la-punta-de-la-premier/"></span></a></div>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --> <!-- From widget cache in 0.0003 seconds (cwdgt-816c33915504e76611d12d9cef49c487) --><aside class="widget widget_polls-widget"><div class="block-title"><span>Encuestas</span></div><div id="polls-2320" class="wp-polls">
	<form id="polls_form_2320" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2320_nonce" name="wp-polls-nonce" value="18eb34ce1c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2320" /></p>
		<!--
<div id="polls-2320-ans" class="wp-polls-ans">
<div style="float:left;width:100%;">
-->
<fieldset  id="polls-2320-ans" class="wp-polls-ans round5"> <legend><strong>Si 'Chofis' López sale de Chivas por problemas personales ¿Dónde crees que jugará?</strong></legend>
<div>
<ul class="wp-polls-ul">
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12836" name="poll_2320" value="12836" /> <label for="poll-answer-12836">Querétaro, Puebla o San Luis.</label>
</div>
<div>(98 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12836" name="poll_2320" value="12836" /> <label for="poll-answer-12836">Querétaro, Puebla o San Luis.</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12837" name="poll_2320" value="12837" /> <label for="poll-answer-12837">Mazatlán, Juárez o Atlas</label>
</div>
<div>(147 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12837" name="poll_2320" value="12837" /> <label for="poll-answer-12837">Mazatlán, Juárez o Atlas</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12838" name="poll_2320" value="12838" /> <label for="poll-answer-12838">Liga de Expansión</label>
</div>
<div>(137 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12838" name="poll_2320" value="12838" /> <label for="poll-answer-12838">Liga de Expansión</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12839" name="poll_2320" value="12839" /> <label for="poll-answer-12839">Centroamérica</label>
</div>
<div>(187 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12839" name="poll_2320" value="12839" /> <label for="poll-answer-12839">Centroamérica</label></li>
		<!--
</div>
<div style="float:left;width:100%;text-align:center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(2320);" /></div>
</div>
-->
</ul>
<p><input type="button" name="vote" value="   Votar   " class="pollBtn" onclick="poll_vote(2320);" /></p>
<p class="wp-poll-linkOuter"><a class="wp-poll-viewResults" href="#ViewPollResults" onclick="poll_result(2320); return false;" title="Ver resultados">Ver resultados</a></p></div>
</fieldset>
	</form>
</div>
<div id="polls-2320-loading" class="wp-polls-loading"><img src="https://www.futbolsapiens.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="https://www.futbolsapiens.com/pollsarchive">Archivos</a></li></ul></aside> <!-- From widget cache in 0.0003 seconds (cwdgt-9f625ecc13e09a922a476aeff0dd053c) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_2_5fe4d712853c5_rand td-pb-border-top"  data-td-block-uid="td_uid_2_5fe4d712853c5" ><script>var block_td_uid_2_5fe4d712853c5 = new tdBlock();
block_td_uid_2_5fe4d712853c5.id = "td_uid_2_5fe4d712853c5";
block_td_uid_2_5fe4d712853c5.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo \u00faltimo","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5fe4d712853c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fe4d712853c5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5fe4d712853c5.td_column_number = "1";
block_td_uid_2_5fe4d712853c5.block_type = "td_block_18";
block_td_uid_2_5fe4d712853c5.post_count = "7";
block_td_uid_2_5fe4d712853c5.found_posts = "93823";
block_td_uid_2_5fe4d712853c5.header_color = "#";
block_td_uid_2_5fe4d712853c5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fe4d712853c5.max_num_pages = "13404";
tdBlocksArray.push(block_td_uid_2_5fe4d712853c5);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span>Lo último</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_2_5fe4d712853c5"><ul class="td-subcat-list" id="td_pulldown_td_uid_2_5fe4d712853c5_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_3_5fe4d714b647d" data-td_filter_value="" data-td_block_id="td_uid_2_5fe4d712853c5" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_4_5fe4d714b64c3" data-td_filter_value="featured" data-td_block_id="td_uid_2_5fe4d712853c5" href="#">Destacados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_5_5fe4d714b6506" data-td_filter_value="popular" data-td_block_id="td_uid_2_5fe4d712853c5" href="#">Populares de todos los tiempos</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_2_5fe4d712853c5 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/" rel="bookmark" title="Klopp habló sobre la infelicidad de Salah en el Liverpool"><img width="620" height="385" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah-620x385.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah-620x385.jpg 620w, https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah-356x220.jpg 356w, https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah-240x150.jpg 240w, https://www.futbolsapiens.com/wp-content/uploads/2020/03/salah-80x50.jpg 80w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="Klopp habló sobre la infelicidad de Salah en el Liverpool"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/" rel="bookmark" title="Klopp habló sobre la infelicidad de Salah en el Liverpool">Klopp habló sobre la infelicidad de Salah en el Liverpool</a></h3>                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/alexon-garcia/">Alexon García Ramírez</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T11:15:58+00:00" >jueves 24, diciembre 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/klopp-hablo-sobre-la-infelicidad-de-salah-en-el-liverpool/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-imagen-del-dia/en-plena-recuperacion-asi-luce-raul-jimenez-durante-las-navidades-2020/" rel="bookmark" title="En plena recuperación: así luce Raúl Jiménez durante las navidades 2020"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/raul-jimenez-1-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/raul-jimenez-1-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/raul-jimenez-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="En plena recuperación: así luce Raúl Jiménez durante las navidades 2020"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-imagen-del-dia/en-plena-recuperacion-asi-luce-raul-jimenez-durante-las-navidades-2020/" rel="bookmark" title="En plena recuperación: así luce Raúl Jiménez durante las navidades 2020">En plena recuperación: así luce Raúl Jiménez durante las navidades 2020</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-imagen-del-dia/" class="td-post-category">La Imagen del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T11:15:23+00:00" >jueves 24, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-imagen-del-dia/en-plena-recuperacion-asi-luce-raul-jimenez-durante-las-navidades-2020/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-imagen-del-dia/en-plena-recuperacion-asi-luce-raul-jimenez-durante-las-navidades-2020/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/ironico-mensaje-jonathan-orozco-tigres-ganar-concachampions/" rel="bookmark" title="El irónico mensaje de Jonathan Orozco a Tigres por ganar la Concachampions"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/20201104_961-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/20201104_961-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/20201104_961-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="El irónico mensaje de Jonathan Orozco a Tigres por ganar la Concachampions"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/ironico-mensaje-jonathan-orozco-tigres-ganar-concachampions/" rel="bookmark" title="El irónico mensaje de Jonathan Orozco a Tigres por ganar la Concachampions">El irónico mensaje de Jonathan Orozco a Tigres por ganar la Concachampions</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T10:39:44+00:00" >jueves 24, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/ironico-mensaje-jonathan-orozco-tigres-ganar-concachampions/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/ironico-mensaje-jonathan-orozco-tigres-ganar-concachampions/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/laporta-cree-que-messi-lo-ayudara-a-llegar-a-la-presidencia-del-barcelona/" rel="bookmark" title="Laporta cree que Messi lo ayudará a llegar a la presidencia del Barcelona"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/16085878338980-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/16085878338980-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/16085878338980-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Laporta cree que Messi lo ayudará a llegar a la presidencia del Barcelona"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/laporta-cree-que-messi-lo-ayudara-a-llegar-a-la-presidencia-del-barcelona/" rel="bookmark" title="Laporta cree que Messi lo ayudará a llegar a la presidencia del Barcelona">Laporta cree que Messi lo ayudará a llegar a la presidencia del Barcelona</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T10:30:38+00:00" >jueves 24, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/laporta-cree-que-messi-lo-ayudara-a-llegar-a-la-presidencia-del-barcelona/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/laporta-cree-que-messi-lo-ayudara-a-llegar-a-la-presidencia-del-barcelona/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/deporsapiens/multan-a-james-harden-por-violar-protocolos-del-covid-19/" rel="bookmark" title="Multan a James Harden por violar protocolos del Covid-19"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/Ep9pbrUXEAAcsdF-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/Ep9pbrUXEAAcsdF-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/Ep9pbrUXEAAcsdF-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Multan a James Harden por violar protocolos del Covid-19"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/deporsapiens/multan-a-james-harden-por-violar-protocolos-del-covid-19/" rel="bookmark" title="Multan a James Harden por violar protocolos del Covid-19">Multan a James Harden por violar protocolos del Covid-19</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/deporsapiens/" class="td-post-category">Deporsapiens</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T10:10:13+00:00" >jueves 24, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/deporsapiens/multan-a-james-harden-por-violar-protocolos-del-covid-19/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/deporsapiens/multan-a-james-harden-por-violar-protocolos-del-covid-19/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/pochettino-es-el-principal-candidato-para-llegar-al-psg/" rel="bookmark" title="Pochettino es el principal candidato para llegar al PSG"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2019/10/poche5años-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2019/10/poche5años-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2019/10/poche5años-265x198.jpg 265w, https://www.futbolsapiens.com/wp-content/uploads/2019/10/poche5años-534x410.jpg 534w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Pochettino es el principal candidato para llegar al PSG"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/pochettino-es-el-principal-candidato-para-llegar-al-psg/" rel="bookmark" title="Pochettino es el principal candidato para llegar al PSG">Pochettino es el principal candidato para llegar al PSG</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T09:30:27+00:00" >jueves 24, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/pochettino-es-el-principal-candidato-para-llegar-al-psg/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/pochettino-es-el-principal-candidato-para-llegar-al-psg/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/confian-en-que-se-eliminen-los-cabezazos-en-10-o-15-anos/" rel="bookmark" title="Confían en que se eliminen los cabezazos en 10 o 15 años"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/cabezazos-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/cabezazos-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/cabezazos-300x225.jpg 300w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/cabezazos-1024x768.jpg 1024w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/cabezazos-768x576.jpg 768w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/cabezazos-1536x1152.jpg 1536w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/cabezazos-265x198.jpg 265w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/cabezazos-696x522.jpg 696w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/cabezazos-1068x801.jpg 1068w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/cabezazos-560x420.jpg 560w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/cabezazos.jpg 1900w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Confían en que se eliminen los cabezazos en 10 o 15 años"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/confian-en-que-se-eliminen-los-cabezazos-en-10-o-15-anos/" rel="bookmark" title="Confían en que se eliminen los cabezazos en 10 o 15 años">Confían en que se eliminen los cabezazos en 10 o 15 años</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T09:13:30+00:00" >jueves 24, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/confian-en-que-se-eliminen-los-cabezazos-en-10-o-15-anos/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/confian-en-que-se-eliminen-los-cabezazos-en-10-o-15-anos/"></span></a></div>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --> <!-- From widget cache in 0.0003 seconds (cwdgt-9bb84116267d8c48f3f8b6a6b29f71c3) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_2_5fe4d69a0b882_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5fe4d69a0b882" ><script>var block_td_uid_2_5fe4d69a0b882 = new tdBlock();
block_td_uid_2_5fe4d69a0b882.id = "td_uid_2_5fe4d69a0b882";
block_td_uid_2_5fe4d69a0b882.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"LA SOPA DEL D\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5fe4d69a0b882_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fe4d69a0b882_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5fe4d69a0b882.td_column_number = "1";
block_td_uid_2_5fe4d69a0b882.block_type = "td_block_18";
block_td_uid_2_5fe4d69a0b882.post_count = "3";
block_td_uid_2_5fe4d69a0b882.found_posts = "6003";
block_td_uid_2_5fe4d69a0b882.header_color = "#";
block_td_uid_2_5fe4d69a0b882.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fe4d69a0b882.max_num_pages = "2001";
tdBlocksArray.push(block_td_uid_2_5fe4d69a0b882);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LA SOPA DEL DÍA</span></h4></div><div id=td_uid_2_5fe4d69a0b882 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/cuidado-cuidado-asi-fue-la-llegada-de-javier-aguirre-a-monterrey/" rel="bookmark" title="«Cuidado, cuidado»: Así fue la llegada de Javier Aguirre a Monterrey"><img width="696" height="385" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/20201210_2046-696x385.jpg" alt="" title="«Cuidado, cuidado»: Así fue la llegada de Javier Aguirre a Monterrey"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/cuidado-cuidado-asi-fue-la-llegada-de-javier-aguirre-a-monterrey/" rel="bookmark" title="«Cuidado, cuidado»: Así fue la llegada de Javier Aguirre a Monterrey">«Cuidado, cuidado»: Así fue la llegada de Javier Aguirre a Monterrey</a></h3>                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/alexon-garcia/">Alexon García Ramírez</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T10:00:36+00:00" >viernes 11, diciembre 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/cuidado-cuidado-asi-fue-la-llegada-de-javier-aguirre-a-monterrey/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/cuidado-cuidado-asi-fue-la-llegada-de-javier-aguirre-a-monterrey/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/alocado-festejo-entrenador-racing-luego-de-eliminar-a-flamengo/" rel="bookmark" title="El efusivo y extraño festejo del entrenador de Racing luego de eliminar a Flamengo"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/Beccacece-celebracion-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/Beccacece-celebracion-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/12/Beccacece-celebracion-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="El efusivo y extraño festejo del entrenador de Racing luego de eliminar a Flamengo"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/alocado-festejo-entrenador-racing-luego-de-eliminar-a-flamengo/" rel="bookmark" title="El efusivo y extraño festejo del entrenador de Racing luego de eliminar a Flamengo">El efusivo y extraño festejo del entrenador de Racing luego de eliminar a Flamengo</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T09:20:55+00:00" >miércoles 2, diciembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/alocado-festejo-entrenador-racing-luego-de-eliminar-a-flamengo/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/alocado-festejo-entrenador-racing-luego-de-eliminar-a-flamengo/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/explosion-e-incendio-incluido-el-increible-accidente-en-la-formula-1/" rel="bookmark" title="¡Explosión e incendio incluido! El increíble accidente en la Formula 1"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/8defdb281d4496551f113cd4f5b4c02c4157ecc5w-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/8defdb281d4496551f113cd4f5b4c02c4157ecc5w-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/8defdb281d4496551f113cd4f5b4c02c4157ecc5w-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="¡Explosión e incendio incluido! El increíble accidente en la Formula 1"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/explosion-e-incendio-incluido-el-increible-accidente-en-la-formula-1/" rel="bookmark" title="¡Explosión e incendio incluido! El increíble accidente en la Formula 1">¡Explosión e incendio incluido! El increíble accidente en la Formula 1</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T10:57:34+00:00" >domingo 29, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/explosion-e-incendio-incluido-el-increible-accidente-en-la-formula-1/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/explosion-e-incendio-incluido-el-increible-accidente-en-la-formula-1/"></span></a></div>                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fe4d69a0b882" data-td_block_id="td_uid_2_5fe4d69a0b882"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fe4d69a0b882" data-td_block_id="td_uid_2_5fe4d69a0b882"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --> <!-- From widget cache in 0.0002 seconds (cwdgt-5cf6b04ad4679f5cf9fdd5400c4dd970) -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-sub-footer-copy">
                <div class="td-pb-span9" style="padding-top: 15px;">
                &copy;                     Copyright 2019 — Futbol Sapiens. Todos los derechos reservados - <a href="https://www.futbolsapiens.com/aviso-de-privacidad/" target="_blank">Aviso de Privacidad</a>                </div>

                <div class="td-pb-span3">
                    <a target="_blank" href="https://www.comscore.com/esl" style="margin:5px 0 0 0"><img src="https://www.futbolsapiens.com/wp-content/themes/Newspaper/images/comscore.png"/></a>
                </div>
                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- START GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10477726-1', 'futbolsapiens.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script> 
<!-- END GOOGLE ANALYTICS -->

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5fe4d7dd6cd12
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.each_image.slick-slide.slick-current.slick-active{
    text-align: center !important;
    min-height: 100% !important;
    height: 100% !important;
}
.image.each_image.natural_sec.slick-slide.slick-current.slick-active{
  height: 100% !important;
  min-height: 100% !important;
}
</style>

<script type="text/javascript">(function($){
    var $vermas = $( '<span class="ver-mas">Ver más: </span>' );

        $( ".td-next-prev-wrap" ).prepend($vermas);

})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbol-sapiens"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/js/slick.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='//futbol-sapiens.disqus.com/count.js?ver=3'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/custom.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.futbolsapiens.com/wp-content/uploads/2017/05/main-bg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.futbolsapiens.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>