<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Messi realizó un increíble gol en entrenamientos del Barcelona</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.futbolsapiens.com/xmlrpc.php" />
    <script type="text/javascript">var FBAPP_ID ="";window.addEventListener('load', function(){                
				if(window.ga && ga.create) {
					// Hooray! Analytics is present!
                    //alert('Hooray! Analytics is present!')
				} else if(!typeof __gaTracker ==='function'){

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-10477726-1', 'auto');
ga('send', 'pageview');


				}
			}, false);</script><meta property="og:image" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1.png" /><meta name="author" content="Ronald Jiménez">
<link rel="icon" type="image/png" href="https://www.futbolsapiens.com/wp-content/themes/Newspaper/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Messi realizó un increíble gol en entrenamientos del Barcelona" />
<meta property="og:description" content="Otro de los que sigue demostrando que el tiempo de cuarentena no le quitó la calidad fue Lionel Messi, quien lo demostró con un golazo. En las prácticas del FC Barcelona, el capitán demostró estar al 100% cuando corrió a terreno poco conocido para él, la retaguardia, se lanzó al piso para recuperar la pelota; tocó &hellip;" />
<meta property="og:url" content="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/" />
<meta property="og:site_name" content="Futbol Sapiens" />
<meta property="article:publisher" content="http://www.facebook.com/FutbolSapiens" />
<meta property="article:tag" content="Barcelona" />
<meta property="article:tag" content="FC Barcelona" />
<meta property="article:tag" content="golazo" />
<meta property="article:tag" content="Jordi Alba" />
<meta property="article:tag" content="Lionel Messi" />
<meta property="article:tag" content="Messi" />
<meta property="article:tag" content="Sergio Busquets" />
<meta property="article:tag" content="Ter Stegen" />
<meta property="article:section" content="La Sopa del Día" />
<meta property="article:published_time" content="2020-05-27T02:43:14+00:00" />
<meta property="og:image" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1.png" />
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1.png" />
<meta property="og:image:width" content="1021" />
<meta property="og:image:height" content="655" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Otro de los que sigue demostrando que el tiempo de cuarentena no le quitó la calidad fue Lionel Messi, quien lo demostró con un golazo. En las prácticas del FC Barcelona, el capitán demostró estar al 100% cuando corrió a terreno poco conocido para él, la retaguardia, se lanzó al piso para recuperar la pelota; tocó [&hellip;]" />
<meta name="twitter:title" content="Messi realizó un increíble gol en entrenamientos del Barcelona" />
<meta name="twitter:site" content="@futbolsapiens" />
<meta name="twitter:image" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1.png" />
<meta name="twitter:creator" content="@7RonaldJimenez" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.futbolsapiens.com/#website","url":"https://www.futbolsapiens.com/","name":"Futbol Sapiens","inLanguage":"es","description":"\u00a1 ... de tiempo completo !","potentialAction":[{"@type":"SearchAction","target":"https://www.futbolsapiens.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/#primaryimage","inLanguage":"es","url":"https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1.png","width":1021,"height":655,"caption":"Messi"},{"@type":"WebPage","@id":"https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/#webpage","url":"https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/","name":"Messi realiz\u00f3 un incre\u00edble gol en entrenamientos del Barcelona","isPartOf":{"@id":"https://www.futbolsapiens.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/#primaryimage"},"datePublished":"2020-05-27T02:43:14+00:00","dateModified":"2020-05-27T02:43:14+00:00","author":{"@id":"https://www.futbolsapiens.com/#/schema/person/90b5449fe45d53b12637146f67cd69cc"},"breadcrumb":{"@id":"https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/"]}]},{"@type":"BreadcrumbList","@id":"https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/","url":"https://www.futbolsapiens.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/category/la-sopa-del-dia/","url":"https://www.futbolsapiens.com/category/la-sopa-del-dia/","name":"La Sopa del D\u00eda"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/","url":"https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/","name":"Messi realiz\u00f3 un incre\u00edble gol en entrenamientos del Barcelona"}}]},{"@type":["Person"],"@id":"https://www.futbolsapiens.com/#/schema/person/90b5449fe45d53b12637146f67cd69cc","name":"Ronald Jim\u00e9nez","image":{"@type":"ImageObject","@id":"https://www.futbolsapiens.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8f250f5b109822fe34aefc806149d983?s=96&d=mm&r=g","caption":"Ronald Jim\u00e9nez"},"sameAs":["@7RonaldJimenez","https://twitter.com/7RonaldJimenez"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.futbolsapiens.com' />
<link rel='dns-prefetch' href='//futbol-sapiens.disqus.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Feed" href="https://www.futbolsapiens.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Feed de los comentarios" href="https://www.futbolsapiens.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Comentario Messi realizó un increíble gol en entrenamientos del Barcelona del feed" href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.futbolsapiens.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.futbolsapiens.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_font_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_slick_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/slick.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_slick_theme_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/slick-theme.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_front_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/front_style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.futbolsapiens.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://www.futbolsapiens.com/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.futbolsapiens.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.futbolsapiens.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.futbolsapiens.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.futbolsapiens.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.futbolsapiens.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.futbolsapiens.com/wp-content/themes/Newspaper/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/style.css?ver=7.6c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/js/front_script.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/full-screen-images/js/intense.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/full-screen-images/js/full-screen-images.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.futbolsapiens.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.futbolsapiens.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.futbolsapiens.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.futbolsapiens.com/?p=547759' />
<link rel="alternate" type="application/json+oembed" href="https://www.futbolsapiens.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.futbolsapiens.com%2Fla-sopa-del-dia%2Fmessi-realizo-un-increible-gol-en-entrenamientos-del-barcelona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.futbolsapiens.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.futbolsapiens.com%2Fla-sopa-del-dia%2Fmessi-realizo-un-increible-gol-en-entrenamientos-del-barcelona%2F&#038;format=xml" />
			<meta property="fb:pages" content="155137146872" />
							<meta property="ia:markup_url" content="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/?ia_markup=1" />
				<!-- Hotjar Tracking Code for https://www.futbolsapiens.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:127772,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/amp/"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/www.futbolsapiens.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Espera por favor...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecto!";
var td_email_user_incorrect="\u00a1Email o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00add4";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido no pudo ser cargado de %url%";
var td_magnific_popup_translation_image_tError="La imagen no pudo ser cargada de #%curr%";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-22b5a50b5d8dbd4208d76d4c397f61e2","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370fbc7441758c4" async="async"></script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Messi realizó un increíble gol en entrenamientos del Barcelona"><meta name="twitter:description" content="Otro de los que sigue demostrando que el tiempo de cuarentena no le quitó la calidad fue Lionel Messi, quien lo demostró con un golazo. En las prácticas del FC Barcelona, el capitán demostró estar al 100% cuando corrió a terreno poco conocido para él, la retaguardia, se lanzó al piso para recuperar la pelota; tocó&hellip;"><meta name="twitter:image" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1.png"><meta name="twitter:image:alt" content="Messi"><meta name="twitter:creator" content="@7RonaldJimenez">
		<style type="text/css" id="wp-custom-css">
			a.hide_gallery{
  font-size: 1.5em;
}
.gallery_slider_sec{
  background: rgba(0,0,0,0.7) !important;
}
.gallery_left {
    padding-top: 5%;
}
@media (max-width: 375px){
.each_image img {
     max-height: 100%;
}
}
@media (max-width: 667px){
.each_image img, .each_image iframe {
     max-height: 100%;
}
}
@media (max-width: 767px){
.each_image img {
     max-height: 100%;
}
}

@media (max-width: 768px){
.each_image img {
    max-height: 100%;
}
}

@media(min-width:801px){
.slider.slider-for.slick-initialized.slick-slider{
  top: 25% !important;
  left: 10% !important;
}
	}
.slider.slider-for.slick-initialized.slick-slider{
  top: 25% !important;
}
/*.gal_info,
.gallery_img_info{
  display: none !important;
}*/

.gallery_thumbs{
  max-width: 14% !important;
  margin:2px;
  padding: 0;
}

.gallery_slider{
  text-align: center !important
}

.gallery_thumbs {
    position: relative;
}

.gallery_thumbs img {
    max-width: 100%;
    max-height: 100%;
    
    transition: .2s all;
}

.gallery_thumbs img:hover {
    -webkit-filter: brightness(50%);
}
.gallery_thumbs:hover:after{
    content: 'Click Para Galería';
    position: absolute;
    top:100px;
    left:100px;
    white-space: nowrap;
    background: rgba(0, 0, 0, 0.85);
    padding: 3px 7px;
    color: #FFF;
    border-radius: 3px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    margin-left: -125px;
    margin-top: 25px;
    z-index: 1000;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="og:title" content="Messi realizó un increíble gol en entrenamientos del Barcelona"/><meta property="og:description" content=""/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/"/><meta property="og:site_name" content="Futbol Sapiens"/><meta property="og:image" content=""/>
<style type="text/css">
#dclk_overlay_1892131985{
    width: 110px;
    height: 34px;
}
</style>


<style type="text/css">


</style>

</head>

<body class="post-template-default single single-post postid-547759 single-format-standard messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona td-sport-stack single_template_7 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-futbol-sapiens-container"><ul id="menu-menu-futbol-sapiens" class="td-mobile-main-menu"><li id="menu-item-205070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205070"><a href="#">+Sapiens<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205071"><a href="https://www.futbolsapiens.com/category/10-curiosidades-de/">10 Curiosidades De</a></li>
	<li id="menu-item-227978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227978"><a href="https://www.futbolsapiens.com/category/crema-y-nata/">Crema y Nata</a></li>
	<li id="menu-item-205072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205072"><a href="https://www.futbolsapiens.com/category/espejito-espejito/">Espejito, Espejito</a></li>
	<li id="menu-item-205881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205881"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/futbol-ilustrado/">Futbol Ilustrado</a></li>
	<li id="menu-item-205074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205074"><a href="https://www.futbolsapiens.com/category/sugerencias-del-chef/">Sugerencias del Chef</a></li>
	<li id="menu-item-205091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205091"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/lacostranostra/">La Costra Nostra</a></li>
	<li id="menu-item-227979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227979"><a href="https://www.futbolsapiens.com/category/los-amos-del-futuro/">Los Amos del Futuro</a></li>
	<li id="menu-item-205094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205094"><a href="https://www.futbolsapiens.com/category/top-sapiens/">Top Sapiens</a></li>
	<li id="menu-item-245692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245692"><a href="https://www.futbolsapiens.com/category/mas-sapiens/">+Sapiens</a></li>
</ul>
</li>
<li id="menu-item-205076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205076"><a href="/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-441385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441385"><a href="https://www.futbolsapiens.com/category/columnas-fs/">Columnas FS</a></li>
	<li id="menu-item-441388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441388"><a href="https://www.futbolsapiens.com/category/columnas-fs/linea-de-5/">Línea de 5</a></li>
	<li id="menu-item-205079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205079"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/el-buen-futbol/">ELBUENFÚTBOL*</a></li>
	<li id="menu-item-205092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205092"><a href="https://www.futbolsapiens.com/category/rincon-sapiens/">Rincón Sapiens</a></li>
</ul>
</li>
<li id="menu-item-205081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205081"><a href="/moneros">Monos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205082"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/chutrazos/">Chutrazos</a></li>
	<li id="menu-item-205083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205083"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/gambetearte/">GambeteARTE</a></li>
	<li id="menu-item-206279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206279"><a href="https://www.futbolsapiens.com/category/plastoons/">Plastoons</a></li>
</ul>
</li>
<li id="menu-item-205084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205084"><a href="/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-441387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441387"><a href="https://www.futbolsapiens.com/category/actualidad/">Internacional</a></li>
	<li id="menu-item-205086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205086"><a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Futbol Mexicano</a></li>
	<li id="menu-item-205087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205087"><a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/">Irrelevante</a></li>
	<li id="menu-item-205093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205093"><a href="https://www.futbolsapiens.com/category/partidos/">Partidos</a></li>
	<li id="menu-item-211289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211289"><a href="https://www.futbolsapiens.com/category/deporsapiens/">Otros deportes</a></li>
</ul>
</li>
<li id="menu-item-205088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205088"><a href="/videos">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205089"><a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li>
	<li id="menu-item-441389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441389"><a href="https://www.futbolsapiens.com/category/futv/">FUtv</a></li>
	<li id="menu-item-206057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206057"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/pasaporte-adidas/">Pasaporte Adidas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.futbolsapiens.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-38988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38988"><a href="https://www.futbolsapiens.com/">Portada</a></li>
<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38990"><a href="https://www.futbolsapiens.com/carta-de-presentacion/">Carta de presentación</a></li>
<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38991"><a href="https://www.futbolsapiens.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-539526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-539526"><a href="https://www.futbolsapiens.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Regístrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tú nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tú contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar contraseña</div>
                            <div class="td-login-panel-descr">Recuperar tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tú email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Una contraseña le será enviada por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.futbolsapiens.com/">
			<img class="td-retina-data" data-retina="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" src="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.futbolsapiens.com/">
			<img class="td-retina-data" data-retina="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" src="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" alt=""/>
			<span class="td-visual-hidden">Futbol Sapiens</span>
		</a>
	    </div>
    <div class="menu-menu-futbol-sapiens-container"><ul id="menu-menu-futbol-sapiens-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205070"><a href="#">+Sapiens</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205071"><a href="https://www.futbolsapiens.com/category/10-curiosidades-de/">10 Curiosidades De</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227978"><a href="https://www.futbolsapiens.com/category/crema-y-nata/">Crema y Nata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205072"><a href="https://www.futbolsapiens.com/category/espejito-espejito/">Espejito, Espejito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205881"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/futbol-ilustrado/">Futbol Ilustrado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205074"><a href="https://www.futbolsapiens.com/category/sugerencias-del-chef/">Sugerencias del Chef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205091"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/lacostranostra/">La Costra Nostra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227979"><a href="https://www.futbolsapiens.com/category/los-amos-del-futuro/">Los Amos del Futuro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205094"><a href="https://www.futbolsapiens.com/category/top-sapiens/">Top Sapiens</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245692"><a href="https://www.futbolsapiens.com/category/mas-sapiens/">+Sapiens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205076"><a href="/columnas">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441385"><a href="https://www.futbolsapiens.com/category/columnas-fs/">Columnas FS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441388"><a href="https://www.futbolsapiens.com/category/columnas-fs/linea-de-5/">Línea de 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205079"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/el-buen-futbol/">ELBUENFÚTBOL*</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205092"><a href="https://www.futbolsapiens.com/category/rincon-sapiens/">Rincón Sapiens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205081"><a href="/moneros">Monos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205082"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/chutrazos/">Chutrazos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205083"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/gambetearte/">GambeteARTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206279"><a href="https://www.futbolsapiens.com/category/plastoons/">Plastoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205084"><a href="/actualidad">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441387"><a href="https://www.futbolsapiens.com/category/actualidad/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205086"><a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Futbol Mexicano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205087"><a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/">Irrelevante</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205093"><a href="https://www.futbolsapiens.com/category/partidos/">Partidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211289"><a href="https://www.futbolsapiens.com/category/deporsapiens/">Otros deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205088"><a href="/videos">Videos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-205089"><a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441389"><a href="https://www.futbolsapiens.com/category/futv/">FUtv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206057"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/pasaporte-adidas/">Pasaporte Adidas</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.futbolsapiens.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>


<article id="post-547759" class="td-post-template-7 post-547759 post type-post status-publish format-standard has-post-thumbnail hentry category-la-sopa-del-dia tag-barcelona tag-fc-barcelona tag-golazo tag-jordi-alba tag-lionel-messi tag-messi tag-sergio-busquets tag-ter-stegen taxonomy-ubicacion-ninguno" itemscope itemtype="https://schema.org/Article">
    
 <!-- Caliente Desktop -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-sm vc_hidden-xs caliente-header" style="text-align: center; padding-top: 5px;">
    <!-- <iframe src="https://fresh8.co/5cf77e832e8b05001dd4def5/adtag?clickUrl=%%CLICK_URL_ESC%%&cb=%%CACHEBUSTER%%&isAdTag=true" style="border:none;width:728px;height:90px;" frameborder="0" scrolling="no"></iframe> -->
<a href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=56619416&lp=56619412" target="_blank">
<img src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/728-x-90.jpg" width="728" height="90" border="0" /></a>
</div>
<!-- Mobile -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    <!-- <iframe src="https://fresh8.co/5cf77e7d6983a4001db60350/adtag?clickUrl=%%CLICK_URL_ESC%%&cb=%%CACHEBUSTER%%&isAdTag=true" style="border:none;width:320px;height:50px;" frameborder="0" scrolling="no"></iframe> -->
<a href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=56619416&lp=56619412" target="_blank">
<img src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/728-x-90.jpg" width="320" height="75" border="0" />
</a>
</div>
<!-- Mobile  Wingstop-->
<!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    <a href="https://bit.ly/WS15feb" target="_blank">
        <img src="https://www.futbolsapiens.com/wp-content/uploads/2020/02/FutbolSapiens_Champions_320x50.jpg"/>
    </a>
</div> -->

  
    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.futbolsapiens.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en La Sopa del Día" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">
                                  <span itemprop="name">La Sopa del Día</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Messi realizó un increíble gol en entrenamientos del Barcelona</span></div></div>

            <div class="td-post-header-holder">

                <div class="td-parallax-header">

                    <header class="td-post-title">

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#7cb342; color:#fff; border-color:#7cb342;" href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li></ul>                        <h1 class="entry-title">Messi realizó un increíble gol en entrenamientos del Barcelona</h1>

                        
                        <div class="td-module-meta-info">
                            <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.futbolsapiens.com/author/ronald-j/">Ronald Jiménez</a><div class="td-author-line"> - </div> </div>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T21:43:14+00:00" >martes 26, mayo 2020</time></span>                                                        <div class="td-post-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/#comments"><i class="td-icon-comments"></i><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/"></span></a></div>                        </div>

                    </header>

                    <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
                </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1.png">
        </div>
    </div>
        <!-- Desktop Wingstop -->
 <!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-sm vc_hidden-xs caliente-header" style="text-align: center; padding-top: 5px;">
    <a href="https://bit.ly/WS15feb" target="_blank">
        <img src="https://www.futbolsapiens.com/wp-content/uploads/2020/02/FutbolSapiens_Champions_900x100.jpg"/>
    </a>
</div> -->

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content futbolsapiens7">
         <!-- En caso de que no sea un enlace se imprime un html parecido a twitter con los campos personalizados -->
                <div class="at-above-post addthis_tool" data-url="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/"></div><p>Otro de los que sigue demostrando que el tiempo de cuarentena no le quitó la calidad fue <strong>Lionel Messi,</strong> quien lo demostró con un <strong>golazo.</strong></p>
<figure id="attachment_547784" aria-describedby="caption-attachment-547784" style="width: 1021px" class="wp-caption aligncenter"><img class="size-full wp-image-547784" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1.png" alt="Messi" width="1021" height="655" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1.png 1021w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1-300x192.png 300w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1-768x493.png 768w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1-696x447.png 696w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1-655x420.png 655w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1-80x50.png 80w" sizes="(max-width: 1021px) 100vw, 1021px" /><figcaption id="caption-attachment-547784" class="wp-caption-text">Foto: YouTube</figcaption></figure>
<p>En las prácticas del <strong>FC Barcelona, </strong>el capitán demostró estar al 100% cuando corrió a terreno poco conocido para él, la retaguardia, se lanzó al piso para recuperar la pelota; tocó con <strong>Jordi Alba</strong> y posteriormente una pared con <strong>Sergio Busquets.</strong></p>
<p>Después de esta salida se adentraba a su zona de confort, siguiendo lanzando un par de paredes más con el lateral y mediocampista para definir recortando a <strong>Ter Stegen</strong>, dejándolo en el suelo, y luego definir ceñido al poste que protegían tres contrarios.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">&#x1f51d; Ganas de fútbol = Ganas de Messi &#x1f410; <a href="https://t.co/farotX10zj">pic.twitter.com/farotX10zj</a></p>
<p>— FC Barcelona (desde &#x1f3e0;) (@FCBarcelona_es) <a href="https://twitter.com/FCBarcelona_es/status/1265286549261955073?ref_src=twsrc%5Etfw">May 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>Una acción que por lo que se ha podido ver de <strong>Messi,</strong> es muy típica y de cualquier partido, pero sin importar cuántas veces haga las mismas jugadas, siempre dejará a todos impresionados.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.futbolsapiens.com/actualidad/ya-hay-fecha-para-la-vuelta-del-clasico-en-laliga/" target="_blank" rel="nofollow" class="ubc4236aa15616ddcb97722388aa489f0"><!-- INLINE RELATED POSTS 1/1 //--><style> .ubc4236aa15616ddcb97722388aa489f0 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #000000!important; text-decoration:none; } .ubc4236aa15616ddcb97722388aa489f0:active, .ubc4236aa15616ddcb97722388aa489f0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ubc4236aa15616ddcb97722388aa489f0 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ubc4236aa15616ddcb97722388aa489f0 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .ubc4236aa15616ddcb97722388aa489f0 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ubc4236aa15616ddcb97722388aa489f0:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lee también </span>&nbsp; <span class="postTitle">Ya hay fecha para la vuelta del Clásico en LaLiga</span></div></a></div>            </div>

    <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md" style="margin: 20px 0 10px 0;">
    <div class="vc_column-inner ">
        <div class="wpb_wrapper">
            <!-- Caliente Mobile -->
            <!-- <div class="wpb_raw_code wpb_content_element wpb_raw_html" style="text-align: center;">
                <div class="wpb_wrapper">
                    <div class="img-container" style="margin-top: -40px;">
                        <a target="_blank" href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=60657133&lp=0">
                            <img src="https://online.caliente.mx/loadDisplay?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=60657133&lp=0" width="350" height="300" border="0" />
                        </a>
                    </div>
                </div>
            </div> -->
            <!-- Beat Mobile -->
            <!-- <div class="wpb_raw_code wpb_content_element wpb_raw_html" style="text-align: center;">
                <div class="wpb_wrapper">
                    <div class="img-container">
                        <a target="_blank" href="https://bit.ly/2We7GBV">
                            <img src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/beat-ABRIL-2020-envio-designs-PR-2-350x400-1.jpg">
                        </a>
                    </div>
                </div>
            </div> -->
            <!-- Match Hospitality Mobile -->
            <!-- <div class="wpb_raw_code wpb_content_element wpb_raw_html" style="text-align: center;">
                <div class="wpb_wrapper">
                    <div class="img-container">
                        <a href="https://bit.ly/MTCHMzo11" target="_blank">
                            <img src="https://www.futbolsapiens.com/wp-content/uploads/2020/03/320-x-250-3.png"/>
                        </a>
                    </div>
                </div>
            </div> -->
        </div>
    </div>
</div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETAS</span></li><li><a href="https://www.futbolsapiens.com/tag/barcelona/">Barcelona</a></li><li><a href="https://www.futbolsapiens.com/tag/fc-barcelona/">FC Barcelona</a></li><li><a href="https://www.futbolsapiens.com/tag/golazo/">golazo</a></li><li><a href="https://www.futbolsapiens.com/tag/jordi-alba/">Jordi Alba</a></li><li><a href="https://www.futbolsapiens.com/tag/lionel-messi/">Lionel Messi</a></li><li><a href="https://www.futbolsapiens.com/tag/messi/">Messi</a></li><li><a href="https://www.futbolsapiens.com/tag/sergio-busquets/">Sergio Busquets</a></li><li><a href="https://www.futbolsapiens.com/tag/ter-stegen/">Ter Stegen</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/rayados-despidio-a-marcelo-barovero-video/">Rayados despidió a Marcelo Barovero | VIDEO</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.futbolsapiens.com/actualidad/conoce-al-sucesor-de-koulibaly-por-el-que-el-napoli-prepara-una-oferta/">Conoce al sucesor de Koulibaly por el que el Napoli prepara una oferta</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.futbolsapiens.com/author/ronald-j/">Ronald Jiménez</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ronald Jiménez"></span><meta itemprop="datePublished" content="2020-05-26T21:43:14+00:00"><meta itemprop="dateModified" content="2020-05-26T21:43:14-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png"></span><meta itemprop="name" content="Futbol Sapiens"></span><meta itemprop="headline " content="Messi realizó un increíble gol en entrenamientos del Barcelona"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1.png"><meta itemprop="width" content="1021"><meta itemprop="height" content="655"></span>    </footer>

    

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"547759 https:\/\/www.futbolsapiens.com\/?p=547759","disqusShortname":"futbol-sapiens","disqusTitle":"Messi realiz\u00f3 un incre\u00edble gol en entrenamientos del Barcelona","disqusUrl":"https:\/\/www.futbolsapiens.com\/la-sopa-del-dia\/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona\/","postId":547759};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><!-- CALIENTE -->
<!-- <div class="wpb_raw_code wpb_content_element wpb_raw_html" style="text-align: center;">
    <div class="wpb_wrapper">
        <div class="img-container">
            <a target="_blank" href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=60657133&lp=0" rel="noopener noreferrer">
            	<img src="https://online.caliente.mx/loadDisplay?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=60657133&lp=0" width="350" height="300" border="0" />
            </a>
        </div>
    </div>
</div>-->
<!-- Beat -->
<!-- <div class="wpb_raw_code wpb_content_element wpb_raw_html" style="text-align: center;">
    <div class="wpb_wrapper">
        <div class="img-container">
            <a class="beat" target="_blank" href="[cgv bitly_beats]" rel="noopener noreferrer">
                <img src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/04/beat-ABRIL-2020-envio-designs-PR-2-350x400-1.jpg">
            </a>
        </div>
    </div>
</div>  -->
<!-- Match Hospitality -->
<!-- <div class="wpb_raw_code wpb_content_element wpb_raw_html" style="text-align: center;">
    <div class="wpb_wrapper">
        <div class="img-container" style="text-align: center;">
            <a target="_blank" href="https://bit.ly/MTCHMzo11" rel="noopener noreferrer">
                <img src="https://www.futbolsapiens.com/wp-content/uploads/2020/03/350-x-300.png">
            </a>
        </div>
    </div>
</div> --></div>
		</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_2_5ecdf0f961ff4_rand td-pb-border-top"  data-td-block-uid="td_uid_2_5ecdf0f961ff4" ><script>var block_td_uid_2_5ecdf0f961ff4 = new tdBlock();
block_td_uid_2_5ecdf0f961ff4.id = "td_uid_2_5ecdf0f961ff4";
block_td_uid_2_5ecdf0f961ff4.atts = '{"limit":"10","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"+ POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5ecdf0f961ff4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ecdf0f961ff4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ecdf0f961ff4.td_column_number = "1";
block_td_uid_2_5ecdf0f961ff4.block_type = "td_block_18";
block_td_uid_2_5ecdf0f961ff4.post_count = "10";
block_td_uid_2_5ecdf0f961ff4.found_posts = "151";
block_td_uid_2_5ecdf0f961ff4.header_color = "#";
block_td_uid_2_5ecdf0f961ff4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ecdf0f961ff4.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_2_5ecdf0f961ff4);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span>+ POPULAR</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_2_5ecdf0f961ff4"><ul class="td-subcat-list" id="td_pulldown_td_uid_2_5ecdf0f961ff4_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_3_5ecdf0fdcd16e" data-td_filter_value="" data-td_block_id="td_uid_2_5ecdf0f961ff4" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_4_5ecdf0fdcd249" data-td_filter_value="featured" data-td_block_id="td_uid_2_5ecdf0f961ff4" href="#">Destacados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_5_5ecdf0fdcd295" data-td_filter_value="popular" data-td_block_id="td_uid_2_5ecdf0f961ff4" href="#">Populares de todos los tiempos</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_2_5ecdf0f961ff4 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/columnas-fs/columnas-de-10/top-8-futbolistas-africanos-en-la-liga-mx/" rel="bookmark" title="Top 8: Futbolistas africanos en la Liga MX"><img width="643" height="385" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/identidad-africanos-643x385.jpg" alt="" title="Top 8: Futbolistas africanos en la Liga MX"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/columnas-fs/columnas-de-10/top-8-futbolistas-africanos-en-la-liga-mx/" rel="bookmark" title="Top 8: Futbolistas africanos en la Liga MX">Top 8: Futbolistas africanos en la Liga MX</a></h3>                    <a href="https://www.futbolsapiens.com/category/columnas-fs/columnas-de-10/" class="td-post-category">Columnas de 10</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/alfredo-coronis/">Alfredo Coronis</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T14:00:30+00:00" >viernes 22, mayo 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/columnas-fs/columnas-de-10/top-8-futbolistas-africanos-en-la-liga-mx/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/columnas-fs/columnas-de-10/top-8-futbolistas-africanos-en-la-liga-mx/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/el-america-estaria-interesado-en-este-tuzo-y-exchivas/" rel="bookmark" title="El América estaría interesado en este Tuzo y exChivas"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2019/10/Chivas-vs-Juárez-80x60.png" srcset="https://www.futbolsapiens.com/wp-content/uploads/2019/10/Chivas-vs-Juárez-80x60.png 80w, https://www.futbolsapiens.com/wp-content/uploads/2019/10/Chivas-vs-Juárez-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Chivas. Cocientes" title="El América estaría interesado en este Tuzo y exChivas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/el-america-estaria-interesado-en-este-tuzo-y-exchivas/" rel="bookmark" title="El América estaría interesado en este Tuzo y exChivas">El América estaría interesado en este Tuzo y exChivas</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T18:40:46+00:00" >martes 26, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/el-america-estaria-interesado-en-este-tuzo-y-exchivas/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/el-america-estaria-interesado-en-este-tuzo-y-exchivas/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/chiellini-asegura-que-admira-a-suarez-desde-que-lo-mordio-en-el-hombro/" rel="bookmark" title="Chiellini asegura que admira a Suárez desde que lo mordió en el hombro"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/suarez-1-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/suarez-1-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/suarez-1-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Chiellini asegura que admira a Suárez desde que lo mordió en el hombro"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/chiellini-asegura-que-admira-a-suarez-desde-que-lo-mordio-en-el-hombro/" rel="bookmark" title="Chiellini asegura que admira a Suárez desde que lo mordió en el hombro">Chiellini asegura que admira a Suárez desde que lo mordió en el hombro</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T14:09:27+00:00" >jueves 21, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/chiellini-asegura-que-admira-a-suarez-desde-que-lo-mordio-en-el-hombro/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/chiellini-asegura-que-admira-a-suarez-desde-que-lo-mordio-en-el-hombro/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/pelaez-se-pronuncio-sobre-una-posible-salida-de-macias-a-europa/" rel="bookmark" title="Peláez se pronunció sobre una posible salida de Macías a Europa"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/01/jj-macias-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/01/jj-macias-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2020/01/jj-macias-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Peláez se pronunció sobre una posible salida de Macías a Europa"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/pelaez-se-pronuncio-sobre-una-posible-salida-de-macias-a-europa/" rel="bookmark" title="Peláez se pronunció sobre una posible salida de Macías a Europa">Peláez se pronunció sobre una posible salida de Macías a Europa</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-23T15:55:39+00:00" >sábado 23, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/pelaez-se-pronuncio-sobre-una-posible-salida-de-macias-a-europa/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/pelaez-se-pronuncio-sobre-una-posible-salida-de-macias-a-europa/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-miscelanea/44-de-los-mexicanos-esperan-que-las-empresas-los-apoyen-durante-la-pandemia-por-covid-19/" rel="bookmark" title="44% de los mexicanos esperan que las empresas los apoyen durante la pandemia por COVID-19"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/estadistica-beat-2020-covid-2-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/estadistica-beat-2020-covid-2-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/estadistica-beat-2020-covid-2-300x225.png 300w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/estadistica-beat-2020-covid-2-768x577.png 768w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/estadistica-beat-2020-covid-2-265x198.png 265w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/estadistica-beat-2020-covid-2-696x523.png 696w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/estadistica-beat-2020-covid-2-559x420.png 559w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/estadistica-beat-2020-covid-2.png 973w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="44% de los mexicanos esperan que las empresas los apoyen durante la pandemia por COVID-19"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-miscelanea/44-de-los-mexicanos-esperan-que-las-empresas-los-apoyen-durante-la-pandemia-por-covid-19/" rel="bookmark" title="44% de los mexicanos esperan que las empresas los apoyen durante la pandemia por COVID-19">44% de los mexicanos esperan que las empresas los apoyen durante la pandemia por COVID-19</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-miscelanea/" class="td-post-category">La Miscelánea</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-24T12:00:30+00:00" >domingo 24, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-miscelanea/44-de-los-mexicanos-esperan-que-las-empresas-los-apoyen-durante-la-pandemia-por-covid-19/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-miscelanea/44-de-los-mexicanos-esperan-que-las-empresas-los-apoyen-durante-la-pandemia-por-covid-19/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/jerseylogia/galeria-de-pequenas-marcas-que-vistieron-a-equipos-de-renombre/" rel="bookmark" title="GALERÍA de pequeñas marcas que vistieron a equipos de renombre"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Screenshot_20200522-141637-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Screenshot_20200522-141637-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Screenshot_20200522-141637-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="GALERÍA de pequeñas marcas que vistieron a equipos de renombre"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/jerseylogia/galeria-de-pequenas-marcas-que-vistieron-a-equipos-de-renombre/" rel="bookmark" title="GALERÍA de pequeñas marcas que vistieron a equipos de renombre">GALERÍA de pequeñas marcas que vistieron a equipos de renombre</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/jerseylogia/" class="td-post-category">Jerseylogía</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-23T18:00:25+00:00" >sábado 23, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/jerseylogia/galeria-de-pequenas-marcas-que-vistieron-a-equipos-de-renombre/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/jerseylogia/galeria-de-pequenas-marcas-que-vistieron-a-equipos-de-renombre/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/uno-de-los-funes-mori-sera-baja-prolongada-por-lesion/" rel="bookmark" title="Uno de los Funes Mori será baja prolongada por lesión"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/ramiro_funes_mori-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/ramiro_funes_mori-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/ramiro_funes_mori-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Uno de los Funes Mori será baja prolongada por lesión"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/uno-de-los-funes-mori-sera-baja-prolongada-por-lesion/" rel="bookmark" title="Uno de los Funes Mori será baja prolongada por lesión">Uno de los Funes Mori será baja prolongada por lesión</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T22:10:29+00:00" >lunes 25, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/uno-de-los-funes-mori-sera-baja-prolongada-por-lesion/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/uno-de-los-funes-mori-sera-baja-prolongada-por-lesion/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/deporsapiens/la-magica-sede-en-la-que-la-nba-completaria-la-temporada/" rel="bookmark" title="La «mágica sede» en la que la NBA completaría la temporada"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/lebron-james--80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/lebron-james--80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/lebron-james--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="La «mágica sede» en la que la NBA completaría la temporada"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/deporsapiens/la-magica-sede-en-la-que-la-nba-completaria-la-temporada/" rel="bookmark" title="La «mágica sede» en la que la NBA completaría la temporada">La «mágica sede» en la que la NBA completaría la temporada</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/deporsapiens/" class="td-post-category">Deporsapiens</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T10:34:24+00:00" >lunes 25, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/deporsapiens/la-magica-sede-en-la-que-la-nba-completaria-la-temporada/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/deporsapiens/la-magica-sede-en-la-que-la-nba-completaria-la-temporada/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/fifa-suspende-al-presidente-de-la-federacion-haitiana-por-un-caso-de-abuso-sexual/" rel="bookmark" title="FIFA suspende al presidente de la Federación Haitiana por un caso de abuso sexual"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Screenshot_20200525-182438-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Screenshot_20200525-182438-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Screenshot_20200525-182438-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="FIFA suspende al presidente de la Federación Haitiana por un caso de abuso sexual"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/fifa-suspende-al-presidente-de-la-federacion-haitiana-por-un-caso-de-abuso-sexual/" rel="bookmark" title="FIFA suspende al presidente de la Federación Haitiana por un caso de abuso sexual">FIFA suspende al presidente de la Federación Haitiana por un caso de abuso sexual</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T18:07:02+00:00" >lunes 25, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/fifa-suspende-al-presidente-de-la-federacion-haitiana-por-un-caso-de-abuso-sexual/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/fifa-suspende-al-presidente-de-la-federacion-haitiana-por-un-caso-de-abuso-sexual/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/carlos-vela-dona-su-ultima-camiseta-con-el-tri-y-aseguro-no-volver-a-usar-otra/" rel="bookmark" title="Carlos Vela dona su última camiseta con el Tri y aseguró «no volver a usar otra»"><img width="80" height="60" class="entry-thumb" src="https://www.futbolsapiens.com/wp-content/uploads/2020/02/carlos-vela-80x60.jpg" srcset="https://www.futbolsapiens.com/wp-content/uploads/2020/02/carlos-vela-80x60.jpg 80w, https://www.futbolsapiens.com/wp-content/uploads/2020/02/carlos-vela-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Carlos Vela" title="Carlos Vela dona su última camiseta con el Tri y aseguró «no volver a usar otra»"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/carlos-vela-dona-su-ultima-camiseta-con-el-tri-y-aseguro-no-volver-a-usar-otra/" rel="bookmark" title="Carlos Vela dona su última camiseta con el Tri y aseguró «no volver a usar otra»">Carlos Vela dona su última camiseta con el Tri y aseguró «no volver a usar otra»</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T19:02:51+00:00" >martes 19, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/carlos-vela-dona-su-ultima-camiseta-con-el-tri-y-aseguro-no-volver-a-usar-otra/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/carlos-vela-dona-su-ultima-camiseta-con-el-tri-y-aseguro-no-volver-a-usar-otra/"></span></a></div>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_polls-widget"><div class="block-title"><span>Encuestas</span></div><div id="polls-2313" class="wp-polls">
	<form id="polls_form_2313" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2313_nonce" name="wp-polls-nonce" value="f6ac582e98" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2313" /></p>
		<!--
<div id="polls-2313-ans" class="wp-polls-ans">
<div style="float:left;width:100%;">
-->
<fieldset  id="polls-2313-ans" class="wp-polls-ans round5"> <legend><strong>La bombonera de abril es:</strong></legend>
<div>
<ul class="wp-polls-ul">
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12780" name="poll_2313" value="12780" /> <label for="poll-answer-12780">Aficionada del Atlético Mineiro que es bombera</label>
</div>
<div>(22 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12780" name="poll_2313" value="12780" /> <label for="poll-answer-12780">Aficionada del Atlético Mineiro que es bombera</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12781" name="poll_2313" value="12781" /> <label for="poll-answer-12781">La brasileña que quiere tatuarse a Memo Ochoa</label>
</div>
<div>(18 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12781" name="poll_2313" value="12781" /> <label for="poll-answer-12781">La brasileña que quiere tatuarse a Memo Ochoa</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12782" name="poll_2313" value="12782" /> <label for="poll-answer-12782">Las aficionadas más guapas del América</label>
</div>
<div>(19 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12782" name="poll_2313" value="12782" /> <label for="poll-answer-12782">Las aficionadas más guapas del América</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12783" name="poll_2313" value="12783" /> <label for="poll-answer-12783">La novia de Arturo Vidal</label>
</div>
<div>(16 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12783" name="poll_2313" value="12783" /> <label for="poll-answer-12783">La novia de Arturo Vidal</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12784" name="poll_2313" value="12784" /> <label for="poll-answer-12784">La esposa del futbolista boliviano más caro de la historia</label>
</div>
<div>(44 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12784" name="poll_2313" value="12784" /> <label for="poll-answer-12784">La esposa del futbolista boliviano más caro de la historia</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12785" name="poll_2313" value="12785" /> <label for="poll-answer-12785">La exesposa de Pennant</label>
</div>
<div>(58 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12785" name="poll_2313" value="12785" /> <label for="poll-answer-12785">La exesposa de Pennant</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12786" name="poll_2313" value="12786" /> <label for="poll-answer-12786">La esposa de Raúl Gudiño</label>
</div>
<div>(30 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12786" name="poll_2313" value="12786" /> <label for="poll-answer-12786">La esposa de Raúl Gudiño</label></li>
		<!--
</div>
<div style="float:left;width:100%;text-align:center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(2313);" /></div>
</div>
-->
</ul>
<p><input type="button" name="vote" value="   Votar   " class="pollBtn" onclick="poll_vote(2313);" /></p>
<p class="wp-poll-linkOuter"><a class="wp-poll-viewResults" href="#ViewPollResults" onclick="poll_result(2313); return false;" title="Ver resultados">Ver resultados</a></p></div>
</fieldset>
	</form>
</div>
<div id="polls-2313-loading" class="wp-polls-loading"><img src="https://www.futbolsapiens.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="https://www.futbolsapiens.com/pollsarchive">Archivos</a></li></ul></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_6_5ecdf0fdd5511_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5ecdf0fdd5511" ><script>var block_td_uid_6_5ecdf0fdd5511 = new tdBlock();
block_td_uid_6_5ecdf0fdd5511.id = "td_uid_6_5ecdf0fdd5511";
block_td_uid_6_5ecdf0fdd5511.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo \u00faltimo","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ecdf0fdd5511_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ecdf0fdd5511_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5ecdf0fdd5511.td_column_number = "1";
block_td_uid_6_5ecdf0fdd5511.block_type = "td_block_18";
block_td_uid_6_5ecdf0fdd5511.post_count = "7";
block_td_uid_6_5ecdf0fdd5511.found_posts = "89949";
block_td_uid_6_5ecdf0fdd5511.header_color = "#";
block_td_uid_6_5ecdf0fdd5511.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ecdf0fdd5511.max_num_pages = "12850";
tdBlocksArray.push(block_td_uid_6_5ecdf0fdd5511);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span>Lo último</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_6_5ecdf0fdd5511"><ul class="td-subcat-list" id="td_pulldown_td_uid_6_5ecdf0fdd5511_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_7_5ecdf102cb97a" data-td_filter_value="" data-td_block_id="td_uid_6_5ecdf0fdd5511" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_8_5ecdf102cb9bb" data-td_filter_value="featured" data-td_block_id="td_uid_6_5ecdf0fdd5511" href="#">Destacados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_9_5ecdf102cb9f8" data-td_filter_value="popular" data-td_block_id="td_uid_6_5ecdf0fdd5511" href="#">Populares de todos los tiempos</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_6_5ecdf0fdd5511 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/necaxa-piensa-en-un-delantero-africano-para-reforzarse/" rel="bookmark" title="Necaxa piensa en un delantero africano para reforzarse"><img width="696" height="385" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/ake-loba--696x385.jpg" alt="" title="Necaxa piensa en un delantero africano para reforzarse"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/necaxa-piensa-en-un-delantero-africano-para-reforzarse/" rel="bookmark" title="Necaxa piensa en un delantero africano para reforzarse">Necaxa piensa en un delantero africano para reforzarse</a></h3>                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/gianfranco-ruggiero/">Gianfranco Ruggiero</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T23:29:30+00:00" >martes 26, mayo 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/necaxa-piensa-en-un-delantero-africano-para-reforzarse/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/necaxa-piensa-en-un-delantero-africano-para-reforzarse/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/juarez-lucha-por-adquirir-el-pase-de-rolan/" rel="bookmark" title="Juarez lucha por adquirir el pase de Rolan"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Diego-Rolan-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Diego-Rolan-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Diego-Rolan-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Juarez lucha por adquirir el pase de Rolan"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/juarez-lucha-por-adquirir-el-pase-de-rolan/" rel="bookmark" title="Juarez lucha por adquirir el pase de Rolan">Juarez lucha por adquirir el pase de Rolan</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T23:05:17+00:00" >martes 26, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/juarez-lucha-por-adquirir-el-pase-de-rolan/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/juarez-lucha-por-adquirir-el-pase-de-rolan/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/sebastian-abreu-confeso-porque-se-mantuvo-jugando-en-mexico/" rel="bookmark" title="Sebastián Abreu confesó porque se mantuvo jugando en México"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/sebastian-abreu--80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/sebastian-abreu--80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/sebastian-abreu--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Sebastián Abreu confesó porque se mantuvo jugando en México"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/sebastian-abreu-confeso-porque-se-mantuvo-jugando-en-mexico/" rel="bookmark" title="Sebastián Abreu confesó porque se mantuvo jugando en México">Sebastián Abreu confesó porque se mantuvo jugando en México</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T22:48:34+00:00" >martes 26, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/sebastian-abreu-confeso-porque-se-mantuvo-jugando-en-mexico/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/sebastian-abreu-confeso-porque-se-mantuvo-jugando-en-mexico/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/conoce-al-sucesor-de-koulibaly-por-el-que-el-napoli-prepara-una-oferta/" rel="bookmark" title="Conoce al sucesor de Koulibaly por el que el Napoli prepara una oferta"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/koulibaly-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/koulibaly-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/koulibaly-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Conoce al sucesor de Koulibaly por el que el Napoli prepara una oferta"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/conoce-al-sucesor-de-koulibaly-por-el-que-el-napoli-prepara-una-oferta/" rel="bookmark" title="Conoce al sucesor de Koulibaly por el que el Napoli prepara una oferta">Conoce al sucesor de Koulibaly por el que el Napoli prepara una oferta</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T22:15:09+00:00" >martes 26, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/conoce-al-sucesor-de-koulibaly-por-el-que-el-napoli-prepara-una-oferta/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/conoce-al-sucesor-de-koulibaly-por-el-que-el-napoli-prepara-una-oferta/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/" rel="bookmark" title="Messi realizó un increíble gol en entrenamientos del Barcelona"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Messi" title="Messi realizó un increíble gol en entrenamientos del Barcelona"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/" rel="bookmark" title="Messi realizó un increíble gol en entrenamientos del Barcelona">Messi realizó un increíble gol en entrenamientos del Barcelona</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T21:43:14+00:00" >martes 26, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/rayados-despidio-a-marcelo-barovero-video/" rel="bookmark" title="Rayados despidió a Marcelo Barovero | VIDEO"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/barovero-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/barovero-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/barovero-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Rayados despidió a Marcelo Barovero | VIDEO"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/rayados-despidio-a-marcelo-barovero-video/" rel="bookmark" title="Rayados despidió a Marcelo Barovero | VIDEO">Rayados despidió a Marcelo Barovero | VIDEO</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T20:50:45+00:00" >martes 26, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/rayados-despidio-a-marcelo-barovero-video/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/rayados-despidio-a-marcelo-barovero-video/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/boca-juniors-ofrecio-a-uno-de-sus-jugadores-a-los-xolos-de-tijuana/" rel="bookmark" title="Boca Juniors ofreció a uno de sus jugadores a los Xolos de Tijuana"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/sebastian-villa-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/sebastian-villa-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/sebastian-villa-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Boca Juniors ofreció a uno de sus jugadores a los Xolos de Tijuana"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/boca-juniors-ofrecio-a-uno-de-sus-jugadores-a-los-xolos-de-tijuana/" rel="bookmark" title="Boca Juniors ofreció a uno de sus jugadores a los Xolos de Tijuana">Boca Juniors ofreció a uno de sus jugadores a los Xolos de Tijuana</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T20:40:47+00:00" >martes 26, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/boca-juniors-ofrecio-a-uno-de-sus-jugadores-a-los-xolos-de-tijuana/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/boca-juniors-ofrecio-a-uno-de-sus-jugadores-a-los-xolos-de-tijuana/"></span></a></div>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_10_5ecdf102d021a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5ecdf102d021a" ><script>var block_td_uid_10_5ecdf102d021a = new tdBlock();
block_td_uid_10_5ecdf102d021a.id = "td_uid_10_5ecdf102d021a";
block_td_uid_10_5ecdf102d021a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"LA SOPA DEL D\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5ecdf102d021a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ecdf102d021a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5ecdf102d021a.td_column_number = "1";
block_td_uid_10_5ecdf102d021a.block_type = "td_block_18";
block_td_uid_10_5ecdf102d021a.post_count = "3";
block_td_uid_10_5ecdf102d021a.found_posts = "6158";
block_td_uid_10_5ecdf102d021a.header_color = "#";
block_td_uid_10_5ecdf102d021a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ecdf102d021a.max_num_pages = "2053";
tdBlocksArray.push(block_td_uid_10_5ecdf102d021a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LA SOPA DEL DÍA</span></h4></div><div id=td_uid_10_5ecdf102d021a class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/" rel="bookmark" title="Messi realizó un increíble gol en entrenamientos del Barcelona"><img width="696" height="385" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Messi-1-696x385.png" alt="Messi" title="Messi realizó un increíble gol en entrenamientos del Barcelona"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/" rel="bookmark" title="Messi realizó un increíble gol en entrenamientos del Barcelona">Messi realizó un increíble gol en entrenamientos del Barcelona</a></h3>                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/ronald-j/">Ronald Jiménez</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T21:43:14+00:00" >martes 26, mayo 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/messi-realizo-un-increible-gol-en-entrenamientos-del-barcelona/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-impresionante-enceste-de-cristiano-en-la-practica-de-la-juve-video/" rel="bookmark" title="El impresionante enceste de Cristiano en la práctica de la Juve | VIDEO"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Cristiano-Ronaldo-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Cristiano-Ronaldo-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/Cristiano-Ronaldo-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Cristiano Ronaldo. Juventus" title="El impresionante enceste de Cristiano en la práctica de la Juve | VIDEO"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-impresionante-enceste-de-cristiano-en-la-practica-de-la-juve-video/" rel="bookmark" title="El impresionante enceste de Cristiano en la práctica de la Juve | VIDEO">El impresionante enceste de Cristiano en la práctica de la Juve | VIDEO</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T20:59:11+00:00" >lunes 25, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-impresionante-enceste-de-cristiano-en-la-practica-de-la-juve-video/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/el-impresionante-enceste-de-cristiano-en-la-practica-de-la-juve-video/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-inaceptable-insulto-de-todibo-a-haaland-que-se-hizo-viral-video/" rel="bookmark" title="El inaceptable insulto de Todibo a Haaland que se hizo viral | VIDEO"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/haaland-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/haaland-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/haaland-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="El inaceptable insulto de Todibo a Haaland que se hizo viral | VIDEO"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-inaceptable-insulto-de-todibo-a-haaland-que-se-hizo-viral-video/" rel="bookmark" title="El inaceptable insulto de Todibo a Haaland que se hizo viral | VIDEO">El inaceptable insulto de Todibo a Haaland que se hizo viral | VIDEO</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T20:11:44+00:00" >sábado 16, mayo 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-inaceptable-insulto-de-todibo-a-haaland-que-se-hizo-viral-video/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/el-inaceptable-insulto-de-todibo-a-haaland-que-se-hizo-viral-video/"></span></a></div>                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ecdf102d021a" data-td_block_id="td_uid_10_5ecdf102d021a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ecdf102d021a" data-td_block_id="td_uid_10_5ecdf102d021a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-sub-footer-copy">
                <div class="td-pb-span9" style="padding-top: 15px;">
                &copy;                     Copyright 2019 — Futbol Sapiens. Todos los derechos reservados - <a href="https://www.futbolsapiens.com/aviso-de-privacidad/" target="_blank">Aviso de Privacidad</a>                </div>

                <div class="td-pb-span3">
                    <a target="_blank" href="https://www.comscore.com/esl" style="margin:5px 0 0 0"><img src="https://www.futbolsapiens.com/wp-content/themes/Newspaper/images/comscore.png"/></a>
                </div>
                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- START GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10477726-1', 'futbolsapiens.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script> 
<!-- END GOOGLE ANALYTICS -->

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5ecdf102d45d6
    -->

    <script type="text/javascript">(function($){
    var $vermas = $( '<span class="ver-mas">Ver más: </span>' );

        $( ".td-next-prev-wrap" ).prepend($vermas);

})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbol-sapiens"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/js/slick.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='//futbol-sapiens.disqus.com/count.js?ver=3'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/custom.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://localhost/newspaper-test/wp-content/uploads/2017/01/5.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.futbolsapiens.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>