<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Hermosa ciclista que deja en alto el nombre de Colombia - Futbol Sapiens</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.futbolsapiens.com/xmlrpc.php" />
    <script type="text/javascript">var FBAPP_ID ="";window.addEventListener('load', function(){                
				if(window.ga && ga.create) {
					// Hooray! Analytics is present!
                    //alert('Hooray! Analytics is present!')
				} else if(!typeof __gaTracker ==='function'){

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-10477726-1', 'auto');
ga('send', 'pageview');


				}
			}, false);</script><meta property="og:image" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1.png" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="https://www.futbolsapiens.com/wp-content/themes/Newspaper/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hermosa ciclista que deja en alto el nombre de Colombia"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hermosa ciclista que deja en alto el nombre de Colombia - Futbol Sapiens" />
<meta property="og:description" content="Hermosa ciclista que deja en alto el nombre de Colombia" />
<meta property="og:url" content="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/" />
<meta property="og:site_name" content="Futbol Sapiens" />
<meta property="article:publisher" content="http://www.facebook.com/FutbolSapiens" />
<meta property="article:tag" content="ciclista" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="colombiana" />
<meta property="article:tag" content="guapa" />
<meta property="article:tag" content="pollito del día" />
<meta property="article:tag" content="Valentina Silva Marín" />
<meta property="article:section" content="Pollito del día" />
<meta property="article:published_time" content="2020-11-23T13:00:30+00:00" />
<meta property="article:modified_time" content="2020-11-22T19:19:13+00:00" />
<meta property="og:updated_time" content="2020-11-22T19:19:13+00:00" />
<meta property="og:image" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1-1024x819.png" />
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1-1024x819.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="819" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hermosa ciclista que deja en alto el nombre de Colombia" />
<meta name="twitter:title" content="Hermosa ciclista que deja en alto el nombre de Colombia - Futbol Sapiens" />
<meta name="twitter:site" content="@futbolsapiens" />
<meta name="twitter:image" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1.png" />
<meta name="twitter:creator" content="@futbolsapiens" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.futbolsapiens.com/#website","url":"https://www.futbolsapiens.com/","name":"Futbol Sapiens","inLanguage":"es","description":"\u00a1 ... de tiempo completo !","potentialAction":[{"@type":"SearchAction","target":"https://www.futbolsapiens.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/#primaryimage","inLanguage":"es","url":"https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1.png","width":2000,"height":1600},{"@type":"WebPage","@id":"https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/#webpage","url":"https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/","name":"Hermosa ciclista que deja en alto el nombre de Colombia - Futbol Sapiens","isPartOf":{"@id":"https://www.futbolsapiens.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/#primaryimage"},"datePublished":"2020-11-23T13:00:30+00:00","dateModified":"2020-11-22T19:19:13+00:00","author":{"@id":"https://www.futbolsapiens.com/#/schema/person/8e4040252cef35412d2cf90810dab1fb"},"description":"Hermosa ciclista que deja en alto el nombre de Colombia","breadcrumb":{"@id":"https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/","url":"https://www.futbolsapiens.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/category/pollito-del-dia/","url":"https://www.futbolsapiens.com/category/pollito-del-dia/","name":"Pollito del d\u00eda"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/","url":"https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/","name":"Hermosa ciclista que deja en alto el nombre de Colombia"}}]},{"@type":["Person"],"@id":"https://www.futbolsapiens.com/#/schema/person/8e4040252cef35412d2cf90810dab1fb","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.futbolsapiens.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1f4b09e048d6fce4e3e63b3e7d6f30f6?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.futbolsapiens.com' />
<link rel='dns-prefetch' href='//futbol-sapiens.disqus.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Feed" href="https://www.futbolsapiens.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Feed de los comentarios" href="https://www.futbolsapiens.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbol Sapiens &raquo; Comentario Hermosa ciclista que deja en alto el nombre de Colombia del feed" href="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.futbolsapiens.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.futbolsapiens.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_font_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_slick_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/slick.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_slick_theme_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/slick-theme.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_front_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/css/front_style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.futbolsapiens.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://www.futbolsapiens.com/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.futbolsapiens.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.futbolsapiens.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.futbolsapiens.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.futbolsapiens.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.futbolsapiens.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.futbolsapiens.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.futbolsapiens.com/wp-content/themes/Newspaper/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/style.css?ver=7.6c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/js/front_script.js?time=1606141217&#038;ver=5.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/full-screen-images/js/intense.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/full-screen-images/js/full-screen-images.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.futbolsapiens.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.futbolsapiens.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.futbolsapiens.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.futbolsapiens.com/?p=569798' />
<link rel="alternate" type="application/json+oembed" href="https://www.futbolsapiens.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.futbolsapiens.com%2Fpollito-del-dia%2Fhermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.futbolsapiens.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.futbolsapiens.com%2Fpollito-del-dia%2Fhermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia%2F&#038;format=xml" />
			<meta property="fb:pages" content="155137146872" />
			<!-- Hotjar Tracking Code for https://www.futbolsapiens.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:127772,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>  <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/amp/"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/www.futbolsapiens.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Espera por favor...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecto!";
var td_email_user_incorrect="\u00a1Email o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00add4";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido no pudo ser cargado de %url%";
var td_magnific_popup_translation_image_tError="La imagen no pudo ser cargada de #%curr%";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-22b5a50b5d8dbd4208d76d4c397f61e2","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5370fbc7441758c4" async="async"></script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Hermosa ciclista que deja en alto el nombre de Colombia"><meta name="twitter:description" content="Hermosa ciclista que deja en alto el nombre de Colombia En el Pollito del Día, en FútbolSapiens traemos a la exmodelo colombiana Valentina Silva Marín, quien actualmente se desempeña como ciclista en su país. Oriunda de Medellín, Valentina roba suspiros, miradas y grandes sensaciones. Además de figurar en el deporte, Silva muestra una gran belleza&hellip;">
		<style type="text/css" id="wp-custom-css">
			a.hide_gallery{
  font-size: 1.5em;
}
.gallery_slider_sec{
  background: rgba(0,0,0,0.7) !important;
}
.gallery_left {
    padding-top: 5%;
}
@media (max-width: 375px){
.each_image img {
     max-height: 100%;
}
}
@media (max-width: 667px){
.each_image img, .each_image iframe {
     max-height: 100%;
}
}
@media (max-width: 767px){
.each_image img {
     max-height: 100%;
}
}

@media (max-width: 768px){
.each_image img {
    max-height: 100%;
}
}

@media(min-width:801px){
.slider.slider-for.slick-initialized.slick-slider{
  top: 25% !important;
  left: 10% !important;
}
	}
.slider.slider-for.slick-initialized.slick-slider{
  top: 25% !important;
}
/*.gal_info,
.gallery_img_info{
  display: none !important;
}*/

.gallery_thumbs{
  max-width: 14% !important;
  margin:2px;
  padding: 0;
}

.gallery_slider{
  text-align: center !important
}

.gallery_thumbs {
    position: relative;
}

.gallery_thumbs img {
    max-width: 100%;
    max-height: 100%;
    
    transition: .2s all;
}

.gallery_thumbs img:hover {
    -webkit-filter: brightness(50%);
}
.gallery_thumbs:hover:after{
    content: 'Click Para Galería';
    position: absolute;
    top:100px;
    left:100px;
    white-space: nowrap;
    background: rgba(0, 0, 0, 0.85);
    padding: 3px 7px;
    color: #FFF;
    border-radius: 3px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    margin-left: -125px;
    margin-top: 25px;
    z-index: 1000;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="og:title" content="Hermosa ciclista que deja en alto el nombre de Colombia"/><meta property="og:description" content=""/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/"/><meta property="og:site_name" content="Futbol Sapiens"/><meta property="og:image" content=""/>
<style type="text/css">
#dclk_overlay_1892131985{
    width: 110px;
    height: 34px;
}
</style>


<style type="text/css">


</style>

</head>

<body class="post-template-default single single-post postid-569798 single-format-standard hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia td-sport-stack single_template_7 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-futbol-sapiens-container"><ul id="menu-menu-futbol-sapiens" class="td-mobile-main-menu"><li id="menu-item-205070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-205070"><a href="#">+Sapiens<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205071"><a href="https://www.futbolsapiens.com/category/10-curiosidades-de/">10 Curiosidades De</a></li>
	<li id="menu-item-227978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227978"><a href="https://www.futbolsapiens.com/category/crema-y-nata/">Crema y Nata</a></li>
	<li id="menu-item-205072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205072"><a href="https://www.futbolsapiens.com/category/espejito-espejito/">Espejito, Espejito</a></li>
	<li id="menu-item-205881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205881"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/futbol-ilustrado/">Futbol Ilustrado</a></li>
	<li id="menu-item-205074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205074"><a href="https://www.futbolsapiens.com/category/sugerencias-del-chef/">Sugerencias del Chef</a></li>
	<li id="menu-item-205091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205091"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/lacostranostra/">La Costra Nostra</a></li>
	<li id="menu-item-227979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227979"><a href="https://www.futbolsapiens.com/category/los-amos-del-futuro/">Los Amos del Futuro</a></li>
	<li id="menu-item-205094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205094"><a href="https://www.futbolsapiens.com/category/top-sapiens/">Top Sapiens</a></li>
	<li id="menu-item-245692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245692"><a href="https://www.futbolsapiens.com/category/mas-sapiens/">+Sapiens</a></li>
</ul>
</li>
<li id="menu-item-205076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205076"><a href="/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-441385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441385"><a href="https://www.futbolsapiens.com/category/columnas-fs/">Columnas FS</a></li>
	<li id="menu-item-441388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441388"><a href="https://www.futbolsapiens.com/category/columnas-fs/linea-de-5/">Línea de 5</a></li>
	<li id="menu-item-205079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205079"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/el-buen-futbol/">ELBUENFÚTBOL*</a></li>
	<li id="menu-item-205092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205092"><a href="https://www.futbolsapiens.com/category/rincon-sapiens/">Rincón Sapiens</a></li>
</ul>
</li>
<li id="menu-item-205081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205081"><a href="/moneros">Monos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205082"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/chutrazos/">Chutrazos</a></li>
	<li id="menu-item-205083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205083"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/gambetearte/">GambeteARTE</a></li>
	<li id="menu-item-206279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206279"><a href="https://www.futbolsapiens.com/category/plastoons/">Plastoons</a></li>
</ul>
</li>
<li id="menu-item-205084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205084"><a href="/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-441387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441387"><a href="https://www.futbolsapiens.com/category/actualidad/">Internacional</a></li>
	<li id="menu-item-205086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205086"><a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Futbol Mexicano</a></li>
	<li id="menu-item-205087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205087"><a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/">Irrelevante</a></li>
	<li id="menu-item-205093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205093"><a href="https://www.futbolsapiens.com/category/partidos/">Partidos</a></li>
	<li id="menu-item-211289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211289"><a href="https://www.futbolsapiens.com/category/deporsapiens/">Otros deportes</a></li>
</ul>
</li>
<li id="menu-item-205088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205088"><a href="/videos">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205089"><a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li>
	<li id="menu-item-441389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441389"><a href="https://www.futbolsapiens.com/category/futv/">FUtv</a></li>
	<li id="menu-item-206057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206057"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/pasaporte-adidas/">Pasaporte Adidas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.futbolsapiens.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-38988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38988"><a href="https://www.futbolsapiens.com/">Portada</a></li>
<li id="menu-item-539526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-539526"><a href="https://www.futbolsapiens.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Regístrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tú nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tú contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar contraseña</div>
                            <div class="td-login-panel-descr">Recuperar tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tú email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Una contraseña le será enviada por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.futbolsapiens.com/">
			<img class="td-retina-data" data-retina="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" src="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.futbolsapiens.com/">
			<img class="td-retina-data" data-retina="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" src="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png" alt=""/>
			<span class="td-visual-hidden">Futbol Sapiens</span>
		</a>
	    </div>
    <div class="menu-menu-futbol-sapiens-container"><ul id="menu-menu-futbol-sapiens-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-205070"><a href="#">+Sapiens</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205071"><a href="https://www.futbolsapiens.com/category/10-curiosidades-de/">10 Curiosidades De</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227978"><a href="https://www.futbolsapiens.com/category/crema-y-nata/">Crema y Nata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205072"><a href="https://www.futbolsapiens.com/category/espejito-espejito/">Espejito, Espejito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205881"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/futbol-ilustrado/">Futbol Ilustrado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205074"><a href="https://www.futbolsapiens.com/category/sugerencias-del-chef/">Sugerencias del Chef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205091"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/lacostranostra/">La Costra Nostra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227979"><a href="https://www.futbolsapiens.com/category/los-amos-del-futuro/">Los Amos del Futuro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205094"><a href="https://www.futbolsapiens.com/category/top-sapiens/">Top Sapiens</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245692"><a href="https://www.futbolsapiens.com/category/mas-sapiens/">+Sapiens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205076"><a href="/columnas">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441385"><a href="https://www.futbolsapiens.com/category/columnas-fs/">Columnas FS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441388"><a href="https://www.futbolsapiens.com/category/columnas-fs/linea-de-5/">Línea de 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205079"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/el-buen-futbol/">ELBUENFÚTBOL*</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205092"><a href="https://www.futbolsapiens.com/category/rincon-sapiens/">Rincón Sapiens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205081"><a href="/moneros">Monos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205082"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/chutrazos/">Chutrazos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205083"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/gambetearte/">GambeteARTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206279"><a href="https://www.futbolsapiens.com/category/plastoons/">Plastoons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205084"><a href="/actualidad">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441387"><a href="https://www.futbolsapiens.com/category/actualidad/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205086"><a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/">Futbol Mexicano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205087"><a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/">Irrelevante</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205093"><a href="https://www.futbolsapiens.com/category/partidos/">Partidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211289"><a href="https://www.futbolsapiens.com/category/deporsapiens/">Otros deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-205088"><a href="/videos">Videos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205089"><a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/">La Sopa del Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441389"><a href="https://www.futbolsapiens.com/category/futv/">FUtv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206057"><a href="https://www.futbolsapiens.com/category/viejos-sapiens/pasaporte-adidas/">Pasaporte Adidas</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.futbolsapiens.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>


<article id="post-569798" class="td-post-template-7 post-569798 post type-post status-publish format-standard has-post-thumbnail hentry category-pollito-del-dia tag-ciclista tag-colombia tag-colombiana tag-guapa tag-pollito-del-dia-2 tag-valentina-silva-marin taxonomy-ubicacion-vitrina" itemscope itemtype="https://schema.org/Article">
    
<!-- Caliente Desktop -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-sm vc_hidden-xs caliente-header" style="text-align: center; padding-top: 5px;">
    <!-- <iframe src="https://fresh8.co/5cf77e832e8b05001dd4def5/adtag?clickUrl=%%CLICK_URL_ESC%%&cb=%%CACHEBUSTER%%&isAdTag=true" style="border:none;width:728px;height:90px;" frameborder="0" scrolling="no"></iframe> -->
<a href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=54784740&lp=0" target="_blank">
<img src="https://online.caliente.mx/loadDisplay?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=54784740&lp=0" width="728" height="90" border="0" />
</a>
</div>
<!-- Mobile  ads disponible -->
<!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    
</div> -->
<!-- Caliente Mobile -->
<div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md caliente-header" style="text-align: center; padding-top: 5px;">
    <!-- <iframe src="https://fresh8.co/5cf77e7d6983a4001db60350/adtag?clickUrl=%%CLICK_URL_ESC%%&cb=%%CACHEBUSTER%%&isAdTag=true" style="border:none;width:320px;height:50px;" frameborder="0" scrolling="no"></iframe> -->
<a href="https://online.caliente.mx/page?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=56733627&lp=0" target="_blank">
<img src="https://online.caliente.mx/loadDisplay?member=futbolsapiens&campaign=DEFAULT&channel=DEFAULT&zone=56733627&lp=0" width="320" height="50" border="0" />
</a>
</div>
  
    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.futbolsapiens.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Pollito del día" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.futbolsapiens.com/category/pollito-del-dia/">
                                  <span itemprop="name">Pollito del día</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hermosa ciclista que deja en alto el nombre de Colombia</span></div></div>

            <div class="td-post-header-holder">

                <div class="td-parallax-header">

                    <header class="td-post-title">

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.futbolsapiens.com/category/pollito-del-dia/">Pollito del día</a></li></ul>                        <h1 class="entry-title">Hermosa ciclista que deja en alto el nombre de Colombia</h1>

                        
                        <div class="td-module-meta-info">
                            <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.futbolsapiens.com/author/futbolsapiens/">Redacción</a><div class="td-author-line"> - </div> </div>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T07:00:30+00:00" >lunes 23, noviembre 2020</time></span>                                                        <div class="td-post-comments custom"><a href="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/#comments"><i class="td-icon-comments"></i><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/"></span></a></div>                        </div>

                    </header>

                    <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
                </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1.png">
        </div>
    </div>
        <!-- Desktop Wingstop -->
 <!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-sm vc_hidden-xs caliente-header" style="text-align: center; padding-top: 5px;">
    <a href="https://bit.ly/WS15feb" target="_blank">
        <img src="https://www.futbolsapiens.com/wp-content/uploads/2020/02/FutbolSapiens_Champions_900x100.jpg"/>
    </a>
</div> -->

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content futbolsapiens7">

        <!-- publicidad mobile -->
        <!-- <div class="wpb_column vc_column_container td-pb-span12 vc_hidden-lg vc_hidden-md" style="margin: 20px 0 10px 0;">
        </div> -->
    
         <!-- En caso de que no sea un enlace se imprime un html parecido a twitter con los campos personalizados -->
                <div class="at-above-post addthis_tool" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/"></div><h2>Hermosa ciclista que deja en alto el nombre de Colombia</h2>
<figure id="attachment_569820" aria-describedby="caption-attachment-569820" style="width: 919px" class="wp-caption alignnone"><img class=" wp-image-569820" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1-300x240.png" alt="" width="919" height="735" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1-300x240.png 300w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1-1024x819.png 1024w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1-768x614.png 768w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1-1536x1229.png 1536w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1-696x557.png 696w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1-1068x854.png 1068w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1-525x420.png 525w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1.png 2000w" sizes="(max-width: 919px) 100vw, 919px" /><figcaption id="caption-attachment-569820" class="wp-caption-text">Fotos: Instagram (@valentinasilvamarin)</figcaption></figure>
<p>En el <strong>Pollito del Día</strong>, en <strong>FútbolSapiens</strong> traemos a la exmodelo colombiana <strong>Valentina Silva Marín</strong>, quien actualmente se desempeña como <strong>ciclista</strong> en su país.</p>
<p>Oriunda de Medellín, Valentina <strong>roba suspiros, miradas y grandes sensaciones</strong>.</p>
<p>Además de figurar en el deporte, <strong>Silva muestra una gran belleza</strong> y sin duda, es una de las deportistas más queridas y seguidas en la actualidad en suelo colombiano.</p>
<p><strong>¿Te animas a pedalear con ella?</strong></p>
							<div class="gallery_slider" data-overlap="">
								<!-- Set title of image gallery -->
																<!-- End -->

								<div class="gallery_slider_container" data-bg="000000" data-text="FFFFFF"  data-click="1">
									<div>
										<div class="gallery_left natural_width">
											<div class="slider slider-for">
																										<div class="image each_image natural_sec" data-activeimg="1" data-imgid="19" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/19" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura18-3.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>1</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="18" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/18" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura17-3.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>2</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="17" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/17" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura16-3.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>3</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="16" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/16" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura15-5.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>4</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="15" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/15" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura14-5.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>5</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="14" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/14" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura13-5.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>6</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="13" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/13" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura12-5.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>7</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="12" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/12" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura11-5.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>8</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="11" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/11" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura10-5.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>9</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="10" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/10" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura9-6.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>10</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="9" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/9" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura8-7.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>11</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="8" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/8" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura7-8.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>12</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="7" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/7" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura6-12.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>13</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="6" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/6" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura5-16.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>14</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="5" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/5" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura4-18.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>15</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="4" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/4" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura3-19.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>16</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="3" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/3" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura2-19.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>17</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="2" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/2" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura1-19.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>18</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																												<div class="image each_image natural_sec" data-activeimg="0" data-imgid="1" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/1" data-type="image">
																																<img class="natural" src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura-33.jpg' alt="Valentina Silva Marín"/>
			                    															<div class="gallery_img_info">
																<div class="gallery_info">
																																		
																	<div class='gallery_caption txtcenter'>Valentina Silva Marín</div>
																	
																	<div class='gallery_desc txtcenter'></div>
																</div>
																<div>
																	<div class="gallery_footer gallery_left_text"><a style='color:#FFFFFF' class="show_info" href="#"><i class="fa fa-angle-double-up"></i> Show Info</a><a style='color:#FFFFFF' class="hide_info" href="#"><i class="fa fa-angle-double-down"></i> Hide Info</a></div>
																	<div class="gallery_footer gallery_center_text">
																		<span><b>19</b></span> - 19																	</div>
																	<div class="gallery_footer gallery_right_text" >
																																			</div>
																</div>
															</div>
														</div>
																									</div>
											<div class="slider slider-nav">
												<div class='each_thumbimg' data-activeimg='1' data-imgid='19' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/19'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura18-3-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='18' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/18'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura17-3-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='17' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/17'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura16-3-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='16' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/16'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura15-5-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='15' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/15'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura14-5-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='14' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/14'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura13-5-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='13' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/13'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura12-5-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='12' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/12'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura11-5-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='11' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/11'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura10-5-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='10' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/10'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura9-6-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='9' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/9'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura8-7-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='8' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/8'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura7-8-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='7' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/7'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura6-12-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='6' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/6'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura5-16-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='5' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/5'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura4-18-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='4' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/4'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura3-19-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='3' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/3'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura2-19-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='2' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/2'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura1-19-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div><div class='each_thumbimg' data-activeimg='0' data-imgid='1' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/1'><div><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura-33-80x50.jpg' alt='Valentina Silva Marín'  height='50px' width='80px'/></div></div>											</div>
											<div class="gal_info"></div>
																						    <div class="gallery_ad_sec_footer" data-banner="">
												    											    </div>
											    		
										</div>
																				    <div class="gallery_right">
											    													        <div class="share_gallery">
													        														        </div>
											        											    <a href='#' class='hide_gallery' data-mainurl="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/"><i class='fa fa-times'></i></a>
											    											            <div class="gallery_ad_sec" data-banner="">
												            <!--iframe src='http://bimal-pc/elo_ranking/ad-test/' frameborder="0"></iframe-->
												            												            
											            </div>
												            
										    </div>							
									</div>
								</div>
								
								<div class="gallery_info">
									<div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='19' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/19'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura18-3-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='18' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/18'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura17-3-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='17' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/17'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura16-3-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='16' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/16'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura15-5-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='15' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/15'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura14-5-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='14' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/14'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura13-5-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='13' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/13'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura12-5-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='12' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/12'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura11-5-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='11' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/11'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura10-5-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='10' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/10'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura9-6-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='9' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/9'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura8-7-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='8' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/8'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura7-8-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='7' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/7'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura6-12-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='6' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/6'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura5-16-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='5' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/5'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura4-18-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='4' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/4'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura3-19-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='3' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/3'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura2-19-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='2' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/2'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura1-19-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div><div class='gallery_thumbs'><a title='Valentina Silva Marín' href='#' class='show_gallery' data-imgid='1' data-url='https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/569800/image/1'><img src='https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura-33-240x150.jpg' alt='Valentina Silva Marín'/></a><div class='gal_title'>Valentina Silva Marín</div></div>								</div>
								
							</div>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.futbolsapiens.com/pollito-del-dia/ines-sainz-aficionada-de-todos/" target="_blank" rel="nofollow" class="u78d648205dffc90953e469ab08352dfd"><!-- INLINE RELATED POSTS 1/1 //--><style> .u78d648205dffc90953e469ab08352dfd { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #000000!important; text-decoration:none; } .u78d648205dffc90953e469ab08352dfd:active, .u78d648205dffc90953e469ab08352dfd:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u78d648205dffc90953e469ab08352dfd { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u78d648205dffc90953e469ab08352dfd .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u78d648205dffc90953e469ab08352dfd .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u78d648205dffc90953e469ab08352dfd:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lee también </span>&nbsp; <span class="postTitle">Inés Sainz aficionada de todos</span></div></a></div>							<style>
								 .gallery_desc, .gallery_title, .gallery_title h3, .gallery_caption, .gallery_footer, .gallery_footer span{
																				color:#FFFFFF;	
																			}
								.gallery_slider_sec{
																		background-color:#000000;	
																	}
								<!-- .gallery_img_info{ -->
																		<!-- background:rgba(,,,);	 -->
																	<!-- }	 -->
								.gallery_caption{
																		border-top:1px solid rgba(255,255,255,0.3);
																	}
								.gallery_desc{
																		border-bottom:1px solid rgba(255,255,255,0.3);
										
								}
																.slick-prev:before,.slick-next:before,.hide_gallery{
									color:#FFFFFF;
								}
									
								</style>
							
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/"></div><!-- AddThis Share Buttons generic via filter on the_content -->            </div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETAS</span></li><li><a href="https://www.futbolsapiens.com/tag/ciclista/">ciclista</a></li><li><a href="https://www.futbolsapiens.com/tag/colombia/">Colombia</a></li><li><a href="https://www.futbolsapiens.com/tag/colombiana/">colombiana</a></li><li><a href="https://www.futbolsapiens.com/tag/guapa/">guapa</a></li><li><a href="https://www.futbolsapiens.com/tag/pollito-del-dia-2/">pollito del día</a></li><li><a href="https://www.futbolsapiens.com/tag/valentina-silva-marin/">Valentina Silva Marín</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.futbolsapiens.com/partidos/tigres-vs-toluca-minuto-a-minuto-2/">Tigres vs Toluca Minuto a Minuto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.futbolsapiens.com/columnas-fs/columnas-de-10/real-sociedad-10-claves-de-un-liderato-inusual/">Real Sociedad: 10 claves de un liderato inusual</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.futbolsapiens.com/author/futbolsapiens/">Redacción</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-11-23T07:00:30+00:00"><meta itemprop="dateModified" content="2020-11-22T13:19:13-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futbolsapiens.com/wp-content/uploads/2017/01/logo-blanco.png"></span><meta itemprop="name" content="Futbol Sapiens"></span><meta itemprop="headline " content="Hermosa ciclista que deja en alto el nombre de Colombia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1.png"><meta itemprop="width" content="2000"><meta itemprop="height" content="1600"></span>    </footer>

    

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"569798 https:\/\/www.futbolsapiens.com\/?p=569798","disqusShortname":"futbol-sapiens","disqusTitle":"Hermosa ciclista que deja en alto el nombre de Colombia","disqusUrl":"https:\/\/www.futbolsapiens.com\/pollito-del-dia\/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia\/","postId":569798};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- espacio disponible -->
<!-- <div class="img-container" style="text-align: center;">
</div> --></div></aside> <!-- From widget cache in 0.0006 seconds (cwdgt-67f820a047072a40527719d258fde343) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_2_5fbbc42010d52_rand td-pb-border-top"  data-td-block-uid="td_uid_2_5fbbc42010d52" ><script>var block_td_uid_2_5fbbc42010d52 = new tdBlock();
block_td_uid_2_5fbbc42010d52.id = "td_uid_2_5fbbc42010d52";
block_td_uid_2_5fbbc42010d52.atts = '{"limit":"10","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"+ POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5fbbc42010d52_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fbbc42010d52_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5fbbc42010d52.td_column_number = "1";
block_td_uid_2_5fbbc42010d52.block_type = "td_block_18";
block_td_uid_2_5fbbc42010d52.post_count = "10";
block_td_uid_2_5fbbc42010d52.found_posts = "160";
block_td_uid_2_5fbbc42010d52.header_color = "#";
block_td_uid_2_5fbbc42010d52.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fbbc42010d52.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_2_5fbbc42010d52);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span>+ POPULAR</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_2_5fbbc42010d52"><ul class="td-subcat-list" id="td_pulldown_td_uid_2_5fbbc42010d52_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_3_5fbbc42252c01" data-td_filter_value="" data-td_block_id="td_uid_2_5fbbc42010d52" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_4_5fbbc42252c4e" data-td_filter_value="featured" data-td_block_id="td_uid_2_5fbbc42010d52" href="#">Destacados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_5_5fbbc42252c93" data-td_filter_value="popular" data-td_block_id="td_uid_2_5fbbc42010d52" href="#">Populares de todos los tiempos</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_2_5fbbc42010d52 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/liverpool-mohamed-salah-dio-positivo-por-coronavirus-nuevamente/" rel="bookmark" title="Liverpool: Mohamed Salah dio positivo por Coronavirus nuevamente"><img width="696" height="385" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/10/Liverpool-vs-Ajax-696x385.png" alt="Liverpool vs Ajax" title="Liverpool: Mohamed Salah dio positivo por Coronavirus nuevamente"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/liverpool-mohamed-salah-dio-positivo-por-coronavirus-nuevamente/" rel="bookmark" title="Liverpool: Mohamed Salah dio positivo por Coronavirus nuevamente">Liverpool: Mohamed Salah dio positivo por Coronavirus nuevamente</a></h3>                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/ronald-j/">Ronald Jiménez</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T19:34:32+00:00" >miércoles 18, noviembre 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/liverpool-mohamed-salah-dio-positivo-por-coronavirus-nuevamente/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/liverpool-mohamed-salah-dio-positivo-por-coronavirus-nuevamente/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/el-america-pierde-a-dos-jugadores-para-los-cuartos-por-tener-covid-19/" rel="bookmark" title="El América pierde a dos jugadores para los Cuartos por tener COVID-19"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/10/20201024_5877-1-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/10/20201024_5877-1-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/10/20201024_5877-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="América" title="El América pierde a dos jugadores para los Cuartos por tener COVID-19"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/el-america-pierde-a-dos-jugadores-para-los-cuartos-por-tener-covid-19/" rel="bookmark" title="El América pierde a dos jugadores para los Cuartos por tener COVID-19">El América pierde a dos jugadores para los Cuartos por tener COVID-19</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T15:48:03+00:00" >miércoles 18, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/el-america-pierde-a-dos-jugadores-para-los-cuartos-por-tener-covid-19/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/el-america-pierde-a-dos-jugadores-para-los-cuartos-por-tener-covid-19/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/estos-son-los-nuevos-candidatos-para-dirigir-a-la-seleccion-de-chile/" rel="bookmark" title="Estos son los nuevos candidatos para dirigir a la selección de Chile"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura-25-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura-25-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura-25-265x198.jpg 265w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Captura-25-511x385.jpg 511w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Estos son los nuevos candidatos para dirigir a la selección de Chile"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/estos-son-los-nuevos-candidatos-para-dirigir-a-la-seleccion-de-chile/" rel="bookmark" title="Estos son los nuevos candidatos para dirigir a la selección de Chile">Estos son los nuevos candidatos para dirigir a la selección de Chile</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T10:11:40+00:00" >sábado 21, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/estos-son-los-nuevos-candidatos-para-dirigir-a-la-seleccion-de-chile/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/estos-son-los-nuevos-candidatos-para-dirigir-a-la-seleccion-de-chile/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/casemiro-retorno-a-los-entrenamientos-tas-superar-el-covid-19/" rel="bookmark" title="Casemiro retornó a los entrenamientos tas superar el Covid-19"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/116297636_343269030002146_6517312139776667459_n-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/116297636_343269030002146_6517312139776667459_n-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/08/116297636_343269030002146_6517312139776667459_n-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Casemiro retornó a los entrenamientos tas superar el Covid-19"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/casemiro-retorno-a-los-entrenamientos-tas-superar-el-covid-19/" rel="bookmark" title="Casemiro retornó a los entrenamientos tas superar el Covid-19">Casemiro retornó a los entrenamientos tas superar el Covid-19</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T11:24:00+00:00" >miércoles 18, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/casemiro-retorno-a-los-entrenamientos-tas-superar-el-covid-19/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/casemiro-retorno-a-los-entrenamientos-tas-superar-el-covid-19/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/cuba-pudiera-convocar-a-su-seleccion-a-jugadores-que-militan-en-el-exterior/" rel="bookmark" title="Cuba pudiera convocar a su selección a jugadores que militan en el exterior"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Onel-Hernandez-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Onel-Hernandez-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Onel-Hernandez-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Cuba pudiera convocar a su selección a jugadores que militan en el exterior"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/cuba-pudiera-convocar-a-su-seleccion-a-jugadores-que-militan-en-el-exterior/" rel="bookmark" title="Cuba pudiera convocar a su selección a jugadores que militan en el exterior">Cuba pudiera convocar a su selección a jugadores que militan en el exterior</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T19:27:15+00:00" >viernes 20, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/cuba-pudiera-convocar-a-su-seleccion-a-jugadores-que-militan-en-el-exterior/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/cuba-pudiera-convocar-a-su-seleccion-a-jugadores-que-militan-en-el-exterior/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/barcelona-y-real-madrid-redujeron-sus-topes-salariales/" rel="bookmark" title="Barcelona y Real Madrid redujeron sus topes salariales"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/10/Barcelona-Madrid-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/10/Barcelona-Madrid-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/10/Barcelona-Madrid-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Barcelona" title="Barcelona y Real Madrid redujeron sus topes salariales"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/barcelona-y-real-madrid-redujeron-sus-topes-salariales/" rel="bookmark" title="Barcelona y Real Madrid redujeron sus topes salariales">Barcelona y Real Madrid redujeron sus topes salariales</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T21:39:43+00:00" >martes 17, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/barcelona-y-real-madrid-redujeron-sus-topes-salariales/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/barcelona-y-real-madrid-redujeron-sus-topes-salariales/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-bombonera/la-aficionada-de-colomla-aficionada-de-colombia-que-regala-nudes-si-gana-su-seleccionbia-que-regala-nudes-si-gana-su-seleccion/" rel="bookmark" title="La aficionada de Colombia que regala nudes si gana su selección"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo2-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo2-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo2-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="La aficionada de Colombia que regala nudes si gana su selección"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-bombonera/la-aficionada-de-colomla-aficionada-de-colombia-que-regala-nudes-si-gana-su-seleccionbia-que-regala-nudes-si-gana-su-seleccion/" rel="bookmark" title="La aficionada de Colombia que regala nudes si gana su selección">La aficionada de Colombia que regala nudes si gana su selección</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-bombonera/" class="td-post-category">La Bombonera</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T19:00:01+00:00" >jueves 19, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-bombonera/la-aficionada-de-colomla-aficionada-de-colombia-que-regala-nudes-si-gana-su-seleccionbia-que-regala-nudes-si-gana-su-seleccion/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-bombonera/la-aficionada-de-colomla-aficionada-de-colombia-que-regala-nudes-si-gana-su-seleccionbia-que-regala-nudes-si-gana-su-seleccion/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/mundial-de-clubes-de-2021-ya-tiene-sede-definida/" rel="bookmark" title="Mundial de Clubes de 2021 ya tiene sede definida"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Copa-1-1024x574-1-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Copa-1-1024x574-1-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Copa-1-1024x574-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Mundial de Clubes de 2021 ya tiene sede definida"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/mundial-de-clubes-de-2021-ya-tiene-sede-definida/" rel="bookmark" title="Mundial de Clubes de 2021 ya tiene sede definida">Mundial de Clubes de 2021 ya tiene sede definida</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T13:21:39+00:00" >martes 17, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/mundial-de-clubes-de-2021-ya-tiene-sede-definida/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/mundial-de-clubes-de-2021-ya-tiene-sede-definida/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/fiorentina-y-vasco-da-gama-son-los-favoritos-para-fichar-a-balotelli/" rel="bookmark" title="Fiorentina y Vasco da Gama son los favoritos para fichar a Balotelli"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/balotelli-1-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/balotelli-1-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/05/balotelli-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fiorentina y Vasco da Gama son los favoritos para fichar a Balotelli"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/fiorentina-y-vasco-da-gama-son-los-favoritos-para-fichar-a-balotelli/" rel="bookmark" title="Fiorentina y Vasco da Gama son los favoritos para fichar a Balotelli">Fiorentina y Vasco da Gama son los favoritos para fichar a Balotelli</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T15:00:57+00:00" >martes 17, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/fiorentina-y-vasco-da-gama-son-los-favoritos-para-fichar-a-balotelli/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/fiorentina-y-vasco-da-gama-son-los-favoritos-para-fichar-a-balotelli/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad/un-defensor-portugues-seria-el-nuevo-objetivo-de-klopp/" rel="bookmark" title="Un defensor portugués sería el nuevo objetivo de Klopp"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/Jurgen-Klopp-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/Jurgen-Klopp-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/07/Jurgen-Klopp-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Un defensor portugués sería el nuevo objetivo de Klopp"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad/un-defensor-portugues-seria-el-nuevo-objetivo-de-klopp/" rel="bookmark" title="Un defensor portugués sería el nuevo objetivo de Klopp">Un defensor portugués sería el nuevo objetivo de Klopp</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad/" class="td-post-category">Actualidad</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T12:45:59+00:00" >jueves 19, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad/un-defensor-portugues-seria-el-nuevo-objetivo-de-klopp/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad/un-defensor-portugues-seria-el-nuevo-objetivo-de-klopp/"></span></a></div>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --> <!-- From widget cache in 0.001 seconds (cwdgt-d6e5baa3abc3bfa3951242f42d3899c6) --><aside class="widget widget_polls-widget"><div class="block-title"><span>Encuestas</span></div><div id="polls-2320" class="wp-polls">
	<form id="polls_form_2320" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2320_nonce" name="wp-polls-nonce" value="2ba3b95037" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2320" /></p>
		<!--
<div id="polls-2320-ans" class="wp-polls-ans">
<div style="float:left;width:100%;">
-->
<fieldset  id="polls-2320-ans" class="wp-polls-ans round5"> <legend><strong>Si 'Chofis' López sale de Chivas por problemas personales ¿Dónde crees que jugará?</strong></legend>
<div>
<ul class="wp-polls-ul">
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12836" name="poll_2320" value="12836" /> <label for="poll-answer-12836">Querétaro, Puebla o San Luis.</label>
</div>
<div>(52 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12836" name="poll_2320" value="12836" /> <label for="poll-answer-12836">Querétaro, Puebla o San Luis.</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12837" name="poll_2320" value="12837" /> <label for="poll-answer-12837">Mazatlán, Juárez o Atlas</label>
</div>
<div>(79 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12837" name="poll_2320" value="12837" /> <label for="poll-answer-12837">Mazatlán, Juárez o Atlas</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12838" name="poll_2320" value="12838" /> <label for="poll-answer-12838">Liga de Expansión</label>
</div>
<div>(66 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12838" name="poll_2320" value="12838" /> <label for="poll-answer-12838">Liga de Expansión</label></li>
		<!--
<div style="float:left;width:50%;text-align:center;">
<div><input type="radio" id="poll-answer-12839" name="poll_2320" value="12839" /> <label for="poll-answer-12839">Centroamérica</label>
</div>
<div>(88 Votos)</div>
</div>
-->
<li><input type="radio" id="poll-answer-12839" name="poll_2320" value="12839" /> <label for="poll-answer-12839">Centroamérica</label></li>
		<!--
</div>
<div style="float:left;width:100%;text-align:center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(2320);" /></div>
</div>
-->
</ul>
<p><input type="button" name="vote" value="   Votar   " class="pollBtn" onclick="poll_vote(2320);" /></p>
<p class="wp-poll-linkOuter"><a class="wp-poll-viewResults" href="#ViewPollResults" onclick="poll_result(2320); return false;" title="Ver resultados">Ver resultados</a></p></div>
</fieldset>
	</form>
</div>
<div id="polls-2320-loading" class="wp-polls-loading"><img src="https://www.futbolsapiens.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="https://www.futbolsapiens.com/pollsarchive">Archivos</a></li></ul></aside> <!-- From widget cache in 0.0006 seconds (cwdgt-d587b70aca423e3800b6588e9ae3a3dd) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_2_5fbbc43ed9235_rand td-pb-border-top"  data-td-block-uid="td_uid_2_5fbbc43ed9235" ><script>var block_td_uid_2_5fbbc43ed9235 = new tdBlock();
block_td_uid_2_5fbbc43ed9235.id = "td_uid_2_5fbbc43ed9235";
block_td_uid_2_5fbbc43ed9235.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo \u00faltimo","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5fbbc43ed9235_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fbbc43ed9235_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5fbbc43ed9235.td_column_number = "1";
block_td_uid_2_5fbbc43ed9235.block_type = "td_block_18";
block_td_uid_2_5fbbc43ed9235.post_count = "7";
block_td_uid_2_5fbbc43ed9235.found_posts = "93087";
block_td_uid_2_5fbbc43ed9235.header_color = "#";
block_td_uid_2_5fbbc43ed9235.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fbbc43ed9235.max_num_pages = "13299";
tdBlocksArray.push(block_td_uid_2_5fbbc43ed9235);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span>Lo último</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_2_5fbbc43ed9235"><ul class="td-subcat-list" id="td_pulldown_td_uid_2_5fbbc43ed9235_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_3_5fbbc440d7c77" data-td_filter_value="" data-td_block_id="td_uid_2_5fbbc43ed9235" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_4_5fbbc440d7cc2" data-td_filter_value="featured" data-td_block_id="td_uid_2_5fbbc43ed9235" href="#">Destacados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_5_5fbbc440d7d06" data-td_filter_value="popular" data-td_block_id="td_uid_2_5fbbc43ed9235" href="#">Populares de todos los tiempos</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_2_5fbbc43ed9235 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/" rel="bookmark" title="Hermosa ciclista que deja en alto el nombre de Colombia"><img width="696" height="385" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Dise%C3%B1o-sin-t%C3%ADtulo1-1-696x385.png" alt="" title="Hermosa ciclista que deja en alto el nombre de Colombia"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/" rel="bookmark" title="Hermosa ciclista que deja en alto el nombre de Colombia">Hermosa ciclista que deja en alto el nombre de Colombia</a></h3>                    <a href="https://www.futbolsapiens.com/category/pollito-del-dia/" class="td-post-category">Pollito del día</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/futbolsapiens/">Redacción</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T07:00:30+00:00" >lunes 23, noviembre 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/pollito-del-dia/hermosa-ciclista-que-deja-en-alto-el-nombre-de-colombia/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/partidos/tigres-vs-toluca-minuto-a-minuto-2/" rel="bookmark" title="Tigres vs Toluca Minuto a Minuto"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/tigres1-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/tigres1-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/tigres1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Tigres vs Toluca Minuto a Minuto"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/partidos/tigres-vs-toluca-minuto-a-minuto-2/" rel="bookmark" title="Tigres vs Toluca Minuto a Minuto">Tigres vs Toluca Minuto a Minuto</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/partidos/" class="td-post-category">Actualidad Partidos</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T00:19:47+00:00" >lunes 23, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/partidos/tigres-vs-toluca-minuto-a-minuto-2/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/partidos/tigres-vs-toluca-minuto-a-minuto-2/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/tuca-ferretti-aparece-en-conferencia-para-hacer-un-recordatorio-video/" rel="bookmark" title="«Tuca» Ferretti aparece en conferencia para hacer un recordatorio | VIDEO"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/ricardo_ferretti_mexsport_2020-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/ricardo_ferretti_mexsport_2020-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/ricardo_ferretti_mexsport_2020-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="«Tuca» Ferretti aparece en conferencia para hacer un recordatorio | VIDEO"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/tuca-ferretti-aparece-en-conferencia-para-hacer-un-recordatorio-video/" rel="bookmark" title="«Tuca» Ferretti aparece en conferencia para hacer un recordatorio | VIDEO">«Tuca» Ferretti aparece en conferencia para hacer un recordatorio | VIDEO</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T00:13:10+00:00" >lunes 23, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/tuca-ferretti-aparece-en-conferencia-para-hacer-un-recordatorio-video/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/tuca-ferretti-aparece-en-conferencia-para-hacer-un-recordatorio-video/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/puebla-tumba-a-los-rayados-en-los-penales-tras-epica-remontada/" rel="bookmark" title="Puebla tumba a los Rayados en los penales tras épica remontada"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/rayados_puebla_mexsport_2020-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/rayados_puebla_mexsport_2020-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/rayados_puebla_mexsport_2020-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Puebla tumba a los Rayados en los penales tras épica remontada"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/puebla-tumba-a-los-rayados-en-los-penales-tras-epica-remontada/" rel="bookmark" title="Puebla tumba a los Rayados en los penales tras épica remontada">Puebla tumba a los Rayados en los penales tras épica remontada</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T00:05:42+00:00" >lunes 23, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/puebla-tumba-a-los-rayados-en-los-penales-tras-epica-remontada/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/puebla-tumba-a-los-rayados-en-los-penales-tras-epica-remontada/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/morales-no-aplicamos-nada-de-lo-que-practicamos-en-la-semana/" rel="bookmark" title="Morales: «Regalamos el primer tiempo»"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/carlos_adrian_morales_toluca_mexsport_2020-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/carlos_adrian_morales_toluca_mexsport_2020-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/carlos_adrian_morales_toluca_mexsport_2020-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Morales: «Regalamos el primer tiempo»"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/morales-no-aplicamos-nada-de-lo-que-practicamos-en-la-semana/" rel="bookmark" title="Morales: «Regalamos el primer tiempo»">Morales: «Regalamos el primer tiempo»</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-futbol-mexicano/" class="td-post-category">Actualidad Futbol Mexicano</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T22:38:57+00:00" >domingo 22, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-futbol-mexicano/morales-no-aplicamos-nada-de-lo-que-practicamos-en-la-semana/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-futbol-mexicano/morales-no-aplicamos-nada-de-lo-que-practicamos-en-la-semana/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/actualidad-irrelevante/maradona-unas-semanas-desde-su-operacion-vive-a-gimnasia-de-esta-manera/" rel="bookmark" title="Maradona, unas semanas desde su operación, vive a Gimnasia de esta manera"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/maradona-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/maradona-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/maradona-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="maradona" title="Maradona, unas semanas desde su operación, vive a Gimnasia de esta manera"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/actualidad-irrelevante/maradona-unas-semanas-desde-su-operacion-vive-a-gimnasia-de-esta-manera/" rel="bookmark" title="Maradona, unas semanas desde su operación, vive a Gimnasia de esta manera">Maradona, unas semanas desde su operación, vive a Gimnasia de esta manera</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/actualidad-irrelevante/" class="td-post-category">Actualidad Irrelevante</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T20:15:44+00:00" >domingo 22, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/actualidad-irrelevante/maradona-unas-semanas-desde-su-operacion-vive-a-gimnasia-de-esta-manera/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/actualidad-irrelevante/maradona-unas-semanas-desde-su-operacion-vive-a-gimnasia-de-esta-manera/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/partidos/sporting-kc-de-alan-pulido-elimina-a-san-jose-con-alanis-como-villano/" rel="bookmark" title="Sporting KC de Alan Pulido elimina a San José con Alanís como villano"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Sporting-KC-80x60.png" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Sporting-KC-80x60.png 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Sporting-KC-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Sporting KC" title="Sporting KC de Alan Pulido elimina a San José con Alanís como villano"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/partidos/sporting-kc-de-alan-pulido-elimina-a-san-jose-con-alanis-como-villano/" rel="bookmark" title="Sporting KC de Alan Pulido elimina a San José con Alanís como villano">Sporting KC de Alan Pulido elimina a San José con Alanís como villano</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/partidos/" class="td-post-category">Actualidad Partidos</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T19:23:57+00:00" >domingo 22, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/partidos/sporting-kc-de-alan-pulido-elimina-a-san-jose-con-alanis-como-villano/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/partidos/sporting-kc-de-alan-pulido-elimina-a-san-jose-con-alanis-como-villano/"></span></a></div>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --> <!-- From widget cache in 0.0008 seconds (cwdgt-df5c1d9b879f9ca7905fb3f5a8bcf725) --><div class="td_block_wrap td_block_18 td_block_widget td_uid_9_5fbbc50f4bbe5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5fbbc50f4bbe5" ><script>var block_td_uid_9_5fbbc50f4bbe5 = new tdBlock();
block_td_uid_9_5fbbc50f4bbe5.id = "td_uid_9_5fbbc50f4bbe5";
block_td_uid_9_5fbbc50f4bbe5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"LA SOPA DEL D\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5fbbc50f4bbe5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5fbbc50f4bbe5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5fbbc50f4bbe5.td_column_number = "1";
block_td_uid_9_5fbbc50f4bbe5.block_type = "td_block_18";
block_td_uid_9_5fbbc50f4bbe5.post_count = "3";
block_td_uid_9_5fbbc50f4bbe5.found_posts = "5998";
block_td_uid_9_5fbbc50f4bbe5.header_color = "#";
block_td_uid_9_5fbbc50f4bbe5.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fbbc50f4bbe5.max_num_pages = "2000";
tdBlocksArray.push(block_td_uid_9_5fbbc50f4bbe5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LA SOPA DEL DÍA</span></h4></div><div id=td_uid_9_5fbbc50f4bbe5 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/un-defensa-del-orlando-city-se-coloca-los-guantes-y-los-clasifica-en-penales/" rel="bookmark" title="Un defensa del Orlando City se coloca los guantes y los clasifica ¡en penales!"><img width="696" height="385" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/Defensa-portero-696x385.png" alt="Defensa" title="Un defensa del Orlando City se coloca los guantes y los clasifica ¡en penales!"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/un-defensa-del-orlando-city-se-coloca-los-guantes-y-los-clasifica-en-penales/" rel="bookmark" title="Un defensa del Orlando City se coloca los guantes y los clasifica ¡en penales!">Un defensa del Orlando City se coloca los guantes y los clasifica ¡en penales!</a></h3>                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.futbolsapiens.com/author/ronald-j/">Ronald Jiménez</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T20:09:14+00:00" >sábado 21, noviembre 2020</time></span>                        <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/un-defensa-del-orlando-city-se-coloca-los-guantes-y-los-clasifica-en-penales/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/un-defensa-del-orlando-city-se-coloca-los-guantes-y-los-clasifica-en-penales/"></span></a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-exploto-ante-la-prensa-estoy-cansado-de-ser-el-problema-de-todo/" rel="bookmark" title="Messi explotó ante la prensa «estoy cansado de ser el problema de todo»"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/09/Captura-9-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/09/Captura-9-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/09/Captura-9-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Messi" title="Messi explotó ante la prensa «estoy cansado de ser el problema de todo»"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-exploto-ante-la-prensa-estoy-cansado-de-ser-el-problema-de-todo/" rel="bookmark" title="Messi explotó ante la prensa «estoy cansado de ser el problema de todo»">Messi explotó ante la prensa «estoy cansado de ser el problema de todo»</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T18:06:48+00:00" >miércoles 18, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/messi-exploto-ante-la-prensa-estoy-cansado-de-ser-el-problema-de-todo/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/messi-exploto-ante-la-prensa-estoy-cansado-de-ser-el-problema-de-todo/"></span></a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-bonito-tunel-que-se-comio-vidal-ante-venezuela/" rel="bookmark" title="El bonito túnel que se comió Vidal ante Venezuela"><img width="80" height="60" class="entry-thumb" src="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/vidal-yangel-herrera-ca%C3%B1o-venezuela-chile-80x60.jpg" srcset="https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/vidal-yangel-herrera-ca%C3%B1o-venezuela-chile-80x60.jpg 80w, https://s3.amazonaws.com/futbolsapiensbucket/wp-content/uploads/2020/11/vidal-yangel-herrera-ca%C3%B1o-venezuela-chile-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="El bonito túnel que se comió Vidal ante Venezuela"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-bonito-tunel-que-se-comio-vidal-ante-venezuela/" rel="bookmark" title="El bonito túnel que se comió Vidal ante Venezuela">El bonito túnel que se comió Vidal ante Venezuela</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.futbolsapiens.com/category/la-sopa-del-dia/" class="td-post-category">La Sopa del Día</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T08:24:58+00:00" >miércoles 18, noviembre 2020</time></span>                    <div class="td-module-comments custom"><a href="https://www.futbolsapiens.com/la-sopa-del-dia/el-bonito-tunel-que-se-comio-vidal-ante-venezuela/#comments"><span class="disqus-comment-count" data-disqus-url="https://www.futbolsapiens.com/la-sopa-del-dia/el-bonito-tunel-que-se-comio-vidal-ante-venezuela/"></span></a></div>                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fbbc50f4bbe5" data-td_block_id="td_uid_9_5fbbc50f4bbe5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fbbc50f4bbe5" data-td_block_id="td_uid_9_5fbbc50f4bbe5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --> <!-- From widget cache in 0.0005 seconds (cwdgt-4803d707b442b9336f2eb76e850856fd) -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/FutbolSapiens/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/futbolsapiens/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.futbolsapiens.com/feed/" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/futbolsapiens" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-sub-footer-copy">
                <div class="td-pb-span9" style="padding-top: 15px;">
                &copy;                     Copyright 2019 — Futbol Sapiens. Todos los derechos reservados - <a href="https://www.futbolsapiens.com/aviso-de-privacidad/" target="_blank">Aviso de Privacidad</a>                </div>

                <div class="td-pb-span3">
                    <a target="_blank" href="https://www.comscore.com/esl" style="margin:5px 0 0 0"><img src="https://www.futbolsapiens.com/wp-content/themes/Newspaper/images/comscore.png"/></a>
                </div>
                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- START GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10477726-1', 'futbolsapiens.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script> 
<!-- END GOOGLE ANALYTICS -->

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5fbbc52225ce5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.each_image.slick-slide.slick-current.slick-active{
    text-align: center !important;
    min-height: 100% !important;
    height: 100% !important;
}
.image.each_image.natural_sec.slick-slide.slick-current.slick-active{
  height: 100% !important;
  min-height: 100% !important;
}
</style>

<script type="text/javascript">(function($){
    var $vermas = $( '<span class="ver-mas">Ver más: </span>' );

        $( ".td-next-prev-wrap" ).prepend($vermas);

})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbol-sapiens"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/edge-gallery-premium/js/slick.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.futbolsapiens.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='//futbol-sapiens.disqus.com/count.js?ver=3'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/custom.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.futbolsapiens.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.futbolsapiens.com/wp-content/uploads/2017/05/main-bg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.futbolsapiens.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.futbolsapiens.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>